 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>福はうち、鬼はそと | ウェブ桐生タイムス</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/maximagazine-child/style.css" type="text/css" media="screen, projection" />


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/+KiryutimesJp" />
<meta name="description"  content="　子どものころ、怖いものはたくさんあった。いろんなことがわかってきて、そうした怖さは次第に薄らいでいったが、一方で、大切にしたいという畏れが芽生えていったのも、その過程ではなかったかと思うのだ。 　むかし、屋根裏から不思議な音が聞こえたとき、「あれはアオダイショウだよ。ヘビがいるとネズミが出ない」と、そばの大人が" />

<link rel="canonical" href="http://kiryutimes.co.jp/editorial/11570/" />
<meta property="og:title" content="福はうち、鬼はそと" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kiryutimes.co.jp/editorial/11570/" />
<meta property="og:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta property="og:site_name" content="ウェブ桐生タイムス" />
<meta property="fb:app_id" content="414409862224819" />
<meta property="og:description" content="　子どものころ、怖いものはたくさんあった。いろんなことがわかってきて、そうした怖さは次第に薄らいでいったが、一方で、大切にしたいという畏れが芽生えていったのも、その過程ではなかったかと思うのだ。 　むかし、屋根裏から不思議な音が聞こえたとき、「あれはアオダイショウだよ。ヘビがいるとネズミが出ない」と、そばの大人がこう説明してくれた。 　「ヘビは家の守り神」とも言われ、なんだかそれがしっくりときて、以来、ヘビをみるたびに必ずその話が思いだされるから、子どもに対する大人の一言はゆめゆめおろそかにしてはならないなと、考えるのである。 　きょうは節分である。最近は家庭で豆まきをする声を聞くことがなくなった。昭和の時代は夕やみ迫るころ、どこからともなく「鬼はそと、福はうち」が響いてくると、それを合図に各所で始まったものだ。さきがけはいつも年配者がいる家だった。 　各家庭でやらなくなったと言ってしまうのは早計かもしれない。恵方巻きのような縁起物にはいまも人気が集まるのが人の世の習いだから、要因はやはり地域環境や住宅事情が大きいと思われる。心で声をあげ、豆をささやかにまいている人はまだまだいそうな気がするのだ。 　節分に受け継がれてきた「福はうち鬼はそと」。改めて復誦してみると、これは自他の間を柔軟につなぐことば、付き合い方の思想である。身勝手ではなく、居住まいを正す誓い、難を除けたいという受け身である。 　たとえば、ヘビが守り神だと考える人がいる一方、家の周りに小豆粥を入れた茶碗を洗った水をまき、ヘビよけのおまじないにしているという風習も地域の民俗誌には記されている。 　人それぞれの事情の中で招き入れたり、退散を願ったり。恐れたり畏れたりする存在があることは、人が強く、他人にも優しく生きていく上でしっかりと持つべき感情であると、そう認めてきたからこそ、自分の暮らし方を顧みる機会を、人はさまざまな節目に設けてきた。 　節分が過ぎて、あすは立春である。日の光はすでにだいぶ明るさを増して、幾つかの種類の鳥が冷たい風の中で巣作りを開始した。生きものの営みはひたすら繰り返されるのだ。 　やり方は人さまざまにあっていい。気持ちを新たに迎える節目の行事は、これからも大切にしていきたいと思うのである。" />
<meta property="article:published_time" content="2017-02-03T14:55:20Z" />
<meta property="article:modified_time" content="2017-02-03T14:55:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@kiryutimes" />
<meta name="twitter:domain" content="kiryutimes.co.jp" />
<meta name="twitter:title" content="福はうち、鬼はそと" />
<meta name="twitter:description" content="　子どものころ、怖いものはたくさんあった。いろんなことがわかってきて、そうした怖さは次第に薄らいでいったが、一方で、大切にしたいという畏れが芽生えていったのも、その過程ではなかったかと思うのだ。 　むかし、屋根裏から不思議な音が聞こえたとき、「あれはアオダイショウだよ。ヘビがいるとネズミが出ない」と、そばの大人がこう説明してくれた。 　「ヘビは家の守り神」とも言われ、なんだかそれがしっくりときて、以来、ヘビをみるたびに必ずその話が思いだされるから、子どもに対する大人の一言はゆめゆめおろそかにしてはならないなと、考えるのである。 　きょうは節分である。最近は家庭で豆まきをする声を聞くことがなくなった。昭和の時代は夕やみ迫るころ、どこからともなく「鬼はそと、福はうち」が響いてくると、それを合図に各所で始まったものだ。さきがけはいつも年配者がいる家だった。 　各家庭でやらなくなったと言ってしまうのは早計かもしれない。恵方巻きのような縁起物にはいまも人気が集まるのが人の世の習いだから、要因はやはり地域環境や住宅事情が大きいと思われる。心で声をあげ、豆をささやかにまいている人はまだまだいそうな気がするのだ。 　節分に受け継がれてきた「福はうち鬼はそと」。改めて復誦してみると、これは自他の間を柔軟につなぐことば、付き合い方の思想である。身勝手ではなく、居住まいを正す誓い、難を除けたいという受け身である。 　たとえば、ヘビが守り神だと考える人がいる一方、家の周りに小豆粥を入れた茶碗を洗った水をまき、ヘビよけのおまじないにしているという風習も地域の民俗誌には記されている。 　人それぞれの事情の中で招き入れたり、退散を願ったり。恐れたり畏れたりする存在があることは、人が強く、他人にも優しく生きていく上でしっかりと持つべき感情であると、そう認めてきたからこそ、自分の暮らし方を顧みる機会を、人はさまざまな節目に設けてきた。 　節分が過ぎて、あすは立春である。日の光はすでにだいぶ明るさを増して、幾つかの種類の鳥が冷たい風の中で巣作りを開始した。生きものの営みはひたすら繰り返されるのだ。 　やり方は人さまざまにあっていい。気持ちを新たに迎える節目の行事は、これからも大切にしていきたいと思うのである。" />
<meta name="twitter:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta itemprop="image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-38570668-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiryutimes.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/whats-new-genarator/whats-new.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericond-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/css/genericond.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/js/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://kiryutimes.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiryutimes.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiryutimes.co.jp/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4FJ58-30C' />
<link rel="alternate" type="application/json+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Feditorial%2F11570%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Feditorial%2F11570%2F&#038;format=xml" />
	<script src="http://kiryutimes.co.jp/wp/wp-content/plugins/enhanced-categories/js/enhanced-categories.js" type="text/javascript" ></script>
	<link rel="alternate" media="handheld" type="text/html" href="http://kiryutimes.co.jp/editorial/11570/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/12/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ウェブ桐生タイムス RSS Feed" href="http://kiryutimes.co.jp/feed/" />
<link rel="pingback" href="http://kiryutimes.co.jp/wp/xmlrpc.php" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://kiryutimes.co.jp/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f4312285d6&wpp_id=11570';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
</head>

<body class="post-template-default single single-post postid-11570 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-primary-menu" class="menus menu-primary"><li id="menu-item-10143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10143"><a href="http://kiryutimes.co.jp/">ホーム</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10144"><a href="http://kiryutimes.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10862"><a href="http://kiryutimes.co.jp/townwatarase/">タウンわたらせ編集室</a></li>
<li id="menu-item-10907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10907"><a href="http://kiryutimes.co.jp/weeklyryomo/">ウィークリー両毛編集室</a></li>
<li id="menu-item-11533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11533"><a href="http://kiryutimes.co.jp/subscription/">新聞購読</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://kiryutimes.co.jp"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/kiryutimes_title.png" alt="ウェブ桐生タイムス" title="ウェブ桐生タイムス" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="top-social-profiles">
                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/kiryutimes" target="_blank"><img title="Twitter" alt="Twitter" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/kiryutimes" target="_blank"><img title="Facebook" alt="Facebook" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/linkedin.png" /></a><a href="http://kiryutimes.co.jp/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/rss.png" /></a><a href="mailto:times@kiryutimes.co.jp" target="_blank"><img title="Email" alt="Email" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                        </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
<ul class='children'>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://kiryutimes.co.jp/category/announcements/saiyo/" >採用情報</a>
</li>
</ul>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-11570 type-post status-publish format-standard hentry category-editorial" id="post-11570">
    
                
        <h2 class="title">福はうち、鬼はそと</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">2017年2月3日</span>
           &nbsp; <span class="meta_categories"><a href="http://kiryutimes.co.jp/category/editorial/" rel="category tag">論説</a></span>
    
                 
        </div>
        
        <div class="entry clearfix">
            
            <!--  -->
            
            <p>　子どものころ、怖いものはたくさんあった。いろんなことがわかってきて、そうした怖さは次第に薄らいでいったが、一方で、大切にしたいという畏れが芽生えていったのも、その過程ではなかったかと思うのだ。<span id="more-11570"></span></p>
<p>　むかし、屋根裏から不思議な音が聞こえたとき、「あれはアオダイショウだよ。ヘビがいるとネズミが出ない」と、そばの大人がこう説明してくれた。</p>
<p>　「ヘビは家の守り神」とも言われ、なんだかそれがしっくりときて、以来、ヘビをみるたびに必ずその話が思いだされるから、子どもに対する大人の一言はゆめゆめおろそかにしてはならないなと、考えるのである。</p>
<p>　きょうは節分である。最近は家庭で豆まきをする声を聞くことがなくなった。昭和の時代は夕やみ迫るころ、どこからともなく「鬼はそと、福はうち」が響いてくると、それを合図に各所で始まったものだ。さきがけはいつも年配者がいる家だった。</p>
<p>　各家庭でやらなくなったと言ってしまうのは早計かもしれない。恵方巻きのような縁起物にはいまも人気が集まるのが人の世の習いだから、要因はやはり地域環境や住宅事情が大きいと思われる。心で声をあげ、豆をささやかにまいている人はまだまだいそうな気がするのだ。</p>
<p>　節分に受け継がれてきた「福はうち鬼はそと」。改めて復誦してみると、これは自他の間を柔軟につなぐことば、付き合い方の思想である。身勝手ではなく、居住まいを正す誓い、難を除けたいという受け身である。</p>
<p>　たとえば、ヘビが守り神だと考える人がいる一方、家の周りに小豆粥を入れた茶碗を洗った水をまき、ヘビよけのおまじないにしているという風習も地域の民俗誌には記されている。</p>
<p>　人それぞれの事情の中で招き入れたり、退散を願ったり。恐れたり畏れたりする存在があることは、人が強く、他人にも優しく生きていく上でしっかりと持つべき感情であると、そう認めてきたからこそ、自分の暮らし方を顧みる機会を、人はさまざまな節目に設けてきた。</p>
<p>　節分が過ぎて、あすは立春である。日の光はすでにだいぶ明るさを増して、幾つかの種類の鳥が冷たい風の中で巣作りを開始した。生きものの営みはひたすら繰り返されるのだ。</p>
<p>　やり方は人さまざまにあっていい。気持ちを新たに迎える節目の行事は、これからも大切にしていきたいと思うのである。</p>
<h3>関連記事:</h3>
<ul class="similar-posts">
<li><a href="http://kiryutimes.co.jp/news/shiki/7889/" rel="bookmark" title="2015年5月10日">かすかな足音</a></li>
<li><a href="http://kiryutimes.co.jp/news/6577/" rel="bookmark" title="2015年3月5日">ギョギョギョ！！ヘビ！？　旧桐生川にライギョ</a></li>
<li><a href="http://kiryutimes.co.jp/column/8668/" rel="bookmark" title="2016年1月6日">福よ来い</a></li>
<li><a href="http://kiryutimes.co.jp/column/7853/" rel="bookmark" title="2015年9月9日">楽しみ方</a></li>
<li><a href="http://kiryutimes.co.jp/column/8637/" rel="bookmark" title="2015年12月29日">大盛り</a></li>
</ul>
<p><!-- Similar Posts took 12.280 ms --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>共有</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11570" class="share-twitter sd-button share-icon" href="http://kiryutimes.co.jp/editorial/11570/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11570" class="share-facebook sd-button share-icon" href="http://kiryutimes.co.jp/editorial/11570/?share=facebook" target="_blank" title="Facebook で共有するにはクリックしてください"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kiryutimes.co.jp/editorial/11570/#print" target="_blank" title="クリックして印刷"><span>印刷</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 11570 -->
    
                
            
        
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="categories-4" class="widget widget_categories"><h3 class="widgettitle">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
		</ul>
</li></ul><ul class="widget-container"><li class="banners-125"><CENTER><a href="https://www.photoreco.com/tps"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/11/フォトレコバナー125.png" alt="" title="" /></a></CENTER><CENTER><a href="http://www.pressnet.or.jp/adarc/"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/08/banner_shinbun_125-125.png" alt="" title="" /></a></CENTER></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">電子版「桐生タイムス」を読む</h3>			<div class="textwidget"><p>【<a href="http://www.shimbun-online.com/">新聞オンライン</a>】では、電子版「桐生タイムス」（ＰＣ・タブレット・スマートフォン対応）がご覧いただけます。</p>
</div>
		</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"><div style='text-align:center;'><iframe width='240' height='380' scrolling='no' frameborder='0' framespacing='0' border='0' marginwidth='0' marginheight='0' src='http://www.shimbun-online.com/latest_frame/Kiryu_Times.html'></iframe></div></div>
		</li></ul>        <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Ou"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/townwatarase_logo.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                桐生とその広域圏、全戸配布のタウン情報紙               </li>
            </ul>
        </li></ul>
                <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Lo"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/ウィークリー両毛.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                足利・桐生26万人の情報キャッチボール               </li>
            </ul>
        </li></ul>
        <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">記事検索</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">カレンダー</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2017年2月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kiryutimes.co.jp/date/2017/01/">&laquo; 1月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://kiryutimes.co.jp/date/2017/02/01/" aria-label="2017年2月1日 に投稿を公開">1</a></td><td><a href="http://kiryutimes.co.jp/date/2017/02/02/" aria-label="2017年2月2日 に投稿を公開">2</a></td><td><a href="http://kiryutimes.co.jp/date/2017/02/03/" aria-label="2017年2月3日 に投稿を公開">3</a></td><td id="today">4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">人気の記事（最近１カ月）</h3>
<ul class="wpp-list">
<li><a href="http://kiryutimes.co.jp/news/11386/" title="浅草で八木節、まつりの熱狂再現狙う" class="wpp-post-title" target="_self">浅草で八木節、まつりの熱狂再現狙う...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11361/" title="「地元桐生で撮影を」、観光大使・篠原涼子さん熱望で実現" class="wpp-post-title" target="_self">「地元桐生で撮影を」、観光大使・篠原涼子さん熱望で...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9821/" title="アピタ笠懸閉店へ、来年２月、２０年の節目で幕" class="wpp-post-title" target="_self">アピタ笠懸閉店へ、来年２月、２０年の節目で幕...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11491/" title="父・貞彦さんは桐商ＯＢ　第７２代横綱・稀勢の里" class="wpp-post-title" target="_self">父・貞彦さんは桐商ＯＢ　第７２代横綱・稀勢の里...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10030/" title="新里で大麻草組織的栽培か、地元含む男女７人逮捕" class="wpp-post-title" target="_self">新里で大麻草組織的栽培か、地元含む男女７人逮捕...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10021/" title="「旨い豆腐」全国へ、とうふ工房「味華」" class="wpp-post-title" target="_self">「旨い豆腐」全国へ、とうふ工房「味華」...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11392/" title="スマホアプリ「桐生ゲーム」サービス開始" class="wpp-post-title" target="_self">スマホアプリ「桐生ゲーム」サービス開始...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11481/" title="桐一高の長田選手が「デフバスケ」日本代表に" class="wpp-post-title" target="_self">桐一高の長田選手が「デフバスケ」日本代表に...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/8640/" title="「優和クリニック」、閉院へ　地域の産科、３医療機関に" class="wpp-post-title" target="_self">「優和クリニック」、閉院へ　地域の産科、３医療機関...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11538/" title="“ロメスパ”の「オーガ」、「ドンキ」そばにオープン" class="wpp-post-title" target="_self">“ロメスパ”の「オーガ」、「ドンキ」そばにオープン...</a> </li>

</ul>
</li></ul>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul class="widget-container"><li id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widgettitle">Twitter</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/kiryutimes' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @kiryutimes</a></div>
		<p>
		<img src='https://pbs.twimg.com/profile_images/460565772738121728/r10mjqT1_normal.png' alt='' class='wpt-twitter-avatar wpt-left ' />
		<span class='wpt-twitter-name'>桐生タイムス</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/kiryutimes'>@kiryutimes</a></span>
		</p></div><ul>
<li class="lang-ja">桐生機工連、利点アピール　「おおた工業フェア」に初出展 <a href="https://t.co/TwGkhA4F0l" rel="nofollow">goo.gl/IjM93F</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827395864104558592">about 10時間 ago</a></span>  </li>
<li class="lang-ja">地元初、３人が同時金賞、関東東海花の展覧会 <a href="https://t.co/QDkEWZj0oB" rel="nofollow">goo.gl/Kl6nBd</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827395609384464384">about 10時間 ago</a></span>  </li>
<li class="lang-ja">○○ファースト <a href="https://t.co/JN1rd6hTUy" rel="nofollow">goo.gl/bsuJSY</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827395252734484481">about 10時間 ago</a></span>  </li>
<li class="lang-ja">福はうち、鬼はそと <a href="https://t.co/DQbJ38Rn6z" rel="nofollow">goo.gl/3xo4ut</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827395041043771397">about 10時間 ago</a></span>  </li>
<li class="lang-ja">桐生市の公共施設、２０年で２割縮減へ <a href="https://t.co/dtWsirIpk5" rel="nofollow">goo.gl/m7Q12t</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827036773540716544">about 1日 ago</a></span>  </li>
<li class="lang-ja">重文にふさわしく、明治館に桐生製レースカーテン <a href="https://t.co/bvep4ngCyX" rel="nofollow">goo.gl/Te2xW4</a> #加栄レース<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827036484070830080">about 1日 ago</a></span>  </li>
<li class="lang-ja">好奇心のかたまり <a href="https://t.co/SHedHxgdRx" rel="nofollow">goo.gl/aSo0CJ</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/827036031824191488">about 1日 ago</a></span>  </li>
<li class="lang-ja">本三町会、祇園屋台の修繕進む <a href="https://t.co/SzeesPz1qz" rel="nofollow">goo.gl/iWKPsz</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/826671834800156672">about 2日 ago</a></span>  </li>
<li class="lang-ja">中学生考案「わが家のおっきりこみ」、２店で期間限定提供 <a href="https://t.co/eAKjJwdRFl" rel="nofollow">goo.gl/zVLgUW</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/826671573704667136">about 2日 ago</a></span>  </li>
<li class="lang-ja">ほめ言葉 <a href="https://t.co/QwdLv5i1pS" rel="nofollow">goo.gl/MKGX2Z</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/826671379986518016">about 2日 ago</a></span>  </li>
</ul>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="meta-3" class="widget widget_meta"><h3 class="widgettitle">メタ情報</h3>			<ul>
						<li><a href="http://kiryutimes.co.jp/wp/wp-login.php">ログイン</a></li>
			<li><a href="http://kiryutimes.co.jp/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kiryutimes.co.jp/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li class="widget"><h3 class="widgettitle">タグ</h3><div class="tagcloud"><a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e3%81%9f%e3%82%89%e3%81%9b%e6%b8%93%e8%b0%b7%e9%90%b5%e9%81%93/' class='tag-link-50 tag-link-position-1' title='11件のトピック' style='font-size: 19.375pt;'>わたらせ渓谷鐵道</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e9%90%b5%e3%82%a2%e3%83%86%e3%83%b3%e3%83%80%e3%83%b3%e3%83%88/' class='tag-link-51 tag-link-position-2' title='1件のトピック' style='font-size: 8pt;'>わ鐵アテンダント</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%83%e3%82%ba%e3%83%90%e3%83%ac%e3%82%a4/' class='tag-link-47 tag-link-position-3' title='17件のトピック' style='font-size: 22pt;'>キッズバレイ</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%8e%e3%83%94%e3%83%bc/' class='tag-link-58 tag-link-position-4' title='1件のトピック' style='font-size: 8pt;'>キノピー</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b3%e3%83%ad%e3%83%b3%e3%83%90%e3%82%b9/' class='tag-link-60 tag-link-position-5' title='1件のトピック' style='font-size: 8pt;'>コロンバス</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b4%e3%83%bc%e3%83%ab%e3%83%87%e3%83%b3%e3%82%a6%e3%82%a4%e3%83%bc%e3%82%af/' class='tag-link-31 tag-link-position-6' title='1件のトピック' style='font-size: 8pt;'>ゴールデンウイーク</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%82%a1%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%82%bf%e3%82%a6%e3%83%b3/' class='tag-link-56 tag-link-position-7' title='2件のトピック' style='font-size: 10.625pt;'>ファッションタウン</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%82%b1%e3%83%83%e3%83%88/' class='tag-link-23 tag-link-position-8' title='1件のトピック' style='font-size: 8pt;'>フリーマーケット</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b8%96%e7%95%8c%e6%96%87%e5%8c%96%e9%81%ba%e7%94%a3/' class='tag-link-44 tag-link-position-9' title='1件のトピック' style='font-size: 8pt;'>世界文化遺産</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b9%be%e8%b2%b4%e5%93%89/' class='tag-link-683 tag-link-position-10' title='1件のトピック' style='font-size: 8pt;'>乾貴哉</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e5%90%8d%e4%bf%a1%e5%a4%ab/' class='tag-link-45 tag-link-position-11' title='1件のトピック' style='font-size: 8pt;'>八名信夫</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e6%9c%a8%e7%af%80/' class='tag-link-33 tag-link-position-12' title='5件のトピック' style='font-size: 15pt;'>八木節</a>
<a href='http://kiryutimes.co.jp/tag/%e5%8f%a4%e6%b0%91%e5%85%b7%e9%aa%a8%e8%91%a3%e5%b8%82/' class='tag-link-25 tag-link-position-13' title='1件のトピック' style='font-size: 8pt;'>古民具骨董市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%91%bd%e5%90%8d%e3%83%a9%e3%83%b3%e3%82%ad%e3%83%b3%e3%82%b0/' class='tag-link-558 tag-link-position-14' title='1件のトピック' style='font-size: 8pt;'>命名ランキング</a>
<a href='http://kiryutimes.co.jp/tag/%e5%9b%bd%e9%9a%9b%e5%a7%89%e5%a6%b9%e9%83%bd%e5%b8%82/' class='tag-link-59 tag-link-position-15' title='1件のトピック' style='font-size: 8pt;'>国際姉妹都市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%a7%e5%b9%b8%e9%99%a2/' class='tag-link-19 tag-link-position-16' title='1件のトピック' style='font-size: 8pt;'>大幸院</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e3%80%85%e7%a5%9e%e6%a5%bd/' class='tag-link-61 tag-link-position-17' title='1件のトピック' style='font-size: 8pt;'>太々神楽</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb/' class='tag-link-34 tag-link-position-18' title='1件のトピック' style='font-size: 8pt;'>太陽光発電</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a9%a6%e4%ba%ba%e4%b9%8b%e5%8f%8b/' class='tag-link-38 tag-link-position-19' title='1件のトピック' style='font-size: 8pt;'>婦人之友</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ad%90%e8%82%b2%e3%81%a6/' class='tag-link-48 tag-link-position-20' title='2件のトピック' style='font-size: 10.625pt;'>子育て</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ae%9a%e4%bd%8f%e4%bf%83%e9%80%b2/' class='tag-link-30 tag-link-position-21' title='1件のトピック' style='font-size: 8pt;'>定住促進</a>
<a href='http://kiryutimes.co.jp/tag/%e5%af%8c%e5%b2%a1%e8%a3%bd%e7%b3%b8%e5%a0%b4/' class='tag-link-55 tag-link-position-22' title='2件のトピック' style='font-size: 10.625pt;'>富岡製糸場</a>
<a href='http://kiryutimes.co.jp/tag/%e5%b1%b1%e7%94%b0%e8%a3%bd%e4%bd%9c%e6%89%80/' class='tag-link-18 tag-link-position-23' title='1件のトピック' style='font-size: 8pt;'>山田製作所</a>
<a href='http://kiryutimes.co.jp/tag/%e5%bf%83%e8%87%93%e7%a7%bb%e6%a4%8d/' class='tag-link-576 tag-link-position-24' title='1件のトピック' style='font-size: 8pt;'>心臓移植</a>
<a href='http://kiryutimes.co.jp/tag/%e6%95%a3%e6%ad%a9/' class='tag-link-21 tag-link-position-25' title='1件のトピック' style='font-size: 8pt;'>散歩</a>
<a href='http://kiryutimes.co.jp/tag/%e6%96%b0%e3%82%a8%e3%83%8d%e3%83%ab%e3%82%ae%e3%83%bc/' class='tag-link-35 tag-link-position-26' title='1件のトピック' style='font-size: 8pt;'>新エネルギー</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%89%e9%84%b0%e9%a4%a8/' class='tag-link-36 tag-link-position-27' title='2件のトピック' style='font-size: 10.625pt;'>有鄰館</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%ac%e5%85%ad%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%b8%82/' class='tag-link-28 tag-link-position-28' title='2件のトピック' style='font-size: 10.625pt;'>本六ふれあい市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%a4%a7%e9%9c%87%e7%81%bd/' class='tag-link-66 tag-link-position-29' title='8件のトピック' style='font-size: 17.479166666667pt;'>東日本大震災</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e5%b8%82%e6%9c%ac%e7%94%ba%e5%85%ad%e4%b8%81%e7%9b%ae%e5%95%86%e5%ba%97%e8%a1%97/' class='tag-link-24 tag-link-position-30' title='1件のトピック' style='font-size: 8pt;'>桐生市本町六丁目商店街</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%96%b0%e7%94%ba/' class='tag-link-64 tag-link-position-31' title='3件のトピック' style='font-size: 12.375pt;'>桐生新町</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%a5%bd%e5%b8%82/' class='tag-link-27 tag-link-position-32' title='1件のトピック' style='font-size: 8pt;'>桐生楽市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%8d%94%e5%90%8c%e7%b5%84%e5%90%88/' class='tag-link-53 tag-link-position-33' title='3件のトピック' style='font-size: 12.375pt;'>桐生織物協同組合</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%b7%a5%e6%a5%ad%e7%b5%84%e5%90%88/' class='tag-link-57 tag-link-position-34' title='2件のトピック' style='font-size: 10.625pt;'>桐生織物工業組合</a>
<a href='http://kiryutimes.co.jp/tag/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af/' class='tag-link-29 tag-link-position-35' title='2件のトピック' style='font-size: 10.625pt;'>空き家・空き地バンク</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e3%82%82%e3%81%a8%e5%ad%90/' class='tag-link-40 tag-link-position-36' title='1件のトピック' style='font-size: 8pt;'>羽仁もと子</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e4%ba%94%e9%83%8e/' class='tag-link-41 tag-link-position-37' title='1件のトピック' style='font-size: 8pt;'>羽仁五郎</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e5%90%89%e4%b8%80/' class='tag-link-39 tag-link-position-38' title='1件のトピック' style='font-size: 8pt;'>羽仁吉一</a>
<a href='http://kiryutimes.co.jp/tag/%e8%81%b7%e5%93%a1%e7%b5%a6%e4%b8%8e%e5%89%8a%e6%b8%9b/' class='tag-link-52 tag-link-position-39' title='1件のトピック' style='font-size: 8pt;'>職員給与削減</a>
<a href='http://kiryutimes.co.jp/tag/%e8%87%aa%e7%94%b1%e5%ad%a6%e5%9c%92/' class='tag-link-42 tag-link-position-40' title='1件のトピック' style='font-size: 8pt;'>自由学園</a>
<a href='http://kiryutimes.co.jp/tag/%e8%a6%b3%e5%85%89/' class='tag-link-62 tag-link-position-41' title='3件のトピック' style='font-size: 12.375pt;'>観光</a>
<a href='http://kiryutimes.co.jp/tag/%e8%b2%b7%e5%a0%b4%e7%b4%97%e7%b6%be%e5%b8%82/' class='tag-link-26 tag-link-position-42' title='1件のトピック' style='font-size: 8pt;'>買場紗綾市</a>
<a href='http://kiryutimes.co.jp/tag/%e9%87%8d%e4%bc%9d%e5%bb%ba/' class='tag-link-63 tag-link-position-43' title='3件のトピック' style='font-size: 12.375pt;'>重伝建</a>
<a href='http://kiryutimes.co.jp/tag/%e9%8e%8c%e5%80%89/' class='tag-link-43 tag-link-position-44' title='1件のトピック' style='font-size: 8pt;'>鎌倉</a>
<a href='http://kiryutimes.co.jp/tag/%ef%bd%8e%ef%bd%90%ef%bd%8f/' class='tag-link-49 tag-link-position-45' title='1件のトピック' style='font-size: 8pt;'>ＮＰＯ</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">本社所在地</h3>            <ul>
        	   <li class="infobox-widget-description">
                <img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/-e1401324547133.png" class="aligncenter" />〒376-8528　群馬県桐生市東4-5-21
TEL.0277-46-2511　FAX.0277-46-2540               </li>
            </ul>
        </li></ul>
                </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://kiryutimes.co.jp/">ウェブ桐生タイムス</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by <a href="http://www.bristolairportparkingshop.com/">Cheap parking at bristol airport</a> | Thanks to <a href="http://www.familyvacationideas.co.uk/">Family vacation ideas</a>, <a href="http://www.holidaygems.org.uk/">Holiday gems</a> and <a href="http://www.scottishcottages.org/">Scottish cottages</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-38570668-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kiryutimes.co.jp\/editorial\/11570\/":11570};
	</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'69050090',post:'11570',tz:'9',srv:'kiryutimes.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '69050090', '11570' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>