 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>部活動のガイドライン | ウェブ桐生タイムス</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/maximagazine-child/style.css" type="text/css" media="screen, projection" />


<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/+KiryutimesJp" />
<meta name="description"  content="　スポーツ庁の検討会議は中学校の運動部活動の在り方について、過度な練習が子どもや教員の負担にならぬようにとガイドラインの骨子案を示した。３月には正式な指針がまとまる予定だ。学校現場には真摯に取り組んでもらいたい問題である。 　ガイドラインの柱は活動時間の短縮と、これを実現するための環境整備である。具体的には平日の１日と週末の１日以上を含めて最低でも週２日以上の休養日を設け、練習時間に関しては平日２時間、週末３時間程度を基準にするというものだ。 　そして短時間でも効果的な練習ができるよう、科学的根拠に基づくトレーニングを積極的に採用するようにも促している。" />

<link rel="canonical" href="http://kiryutimes.co.jp/editorial/14091/" />
<meta property="og:title" content="部活動のガイドライン" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kiryutimes.co.jp/editorial/14091/" />
<meta property="og:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta property="og:site_name" content="ウェブ桐生タイムス" />
<meta property="fb:app_id" content="414409862224819" />
<meta property="og:description" content="　スポーツ庁の検討会議は中学校の運動部活動の在り方について、過度な練習が子どもや教員の負担にならぬようにとガイドラインの骨子案を示した。３月には正式な指針がまとまる予定だ。学校現場には真摯に取り組んでもらいたい問題である。 　ガイドラインの柱は活動時間の短縮と、これを実現するための環境整備である。具体的には平日の１日と週末の１日以上を含めて最低でも週２日以上の休養日を設け、練習時間に関しては平日２時間、週末３時間程度を基準にするというものだ。 　そして短時間でも効果的な練習ができるよう、科学的根拠に基づくトレーニングを積極的に採用するようにも促している。 　また、円滑な部活動を運営していく体制づくりにも柔軟な考え方が示された。外部指導者の協力を得ることや、少子化で支障をきたしているケースでは学校単位でなく、地域規模の活動に目を向けていくべきとした。 　さらに、競技志向だけではない多様な運動部を設置して、多くの生徒に運動機会を提供していくこともうたっており、今回の骨子案の報道をみると、ようやくそういう時代がやってきたという感慨がわきあがるのだ。 　教育委員会などはこのガイドラインがまとまり次第、学校ごとに活動方針を作成し、顧問教員や外部指導者の研修の充実などを図り、現場の実情に即した改善を求められることになる。 　中学時代の部活動には人それぞれにたくさんの思い出がある一方、望まぬ枠にはめられる息苦しさや、たくさん練習を積めば成長するという物差しで一律に判断する危うさは、どの世代も感じていたと思うのだ。 　例えば筆者の時代は昭和のむかしにさかのぼるが、厳しい上下関係の中で、強制された当時のトレーニングの幾つかは、今ではやってはいけない練習に数えられていたりする。これなどは結局、体を鍛えることより意味のない我慢を強いることに重点が置かれていた。 　情報豊かな現代においても、こうしたことが形を変えて、伝統という言葉の下で繰り返されていないとも限らない。国のガイドラインが示されることで、手探り状態が改善される現場は多いのではないだろうか。 　時間短縮をきっかけに専門的な知識を根付かせて、今後、生徒や指導者の特性にあった無理のない部活動が展開されていくことを期待したいのである。" />
<meta property="article:published_time" content="2018-01-19T15:24:20Z" />
<meta property="article:modified_time" content="2018-01-19T15:24:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@kiryutimes" />
<meta name="twitter:domain" content="kiryutimes.co.jp" />
<meta name="twitter:title" content="部活動のガイドライン" />
<meta name="twitter:description" content="　スポーツ庁の検討会議は中学校の運動部活動の在り方について、過度な練習が子どもや教員の負担にならぬようにとガイドラインの骨子案を示した。３月には正式な指針がまとまる予定だ。学校現場には真摯に取り組んでもらいたい問題である。 　ガイドラインの柱は活動時間の短縮と、これを実現するための環境整備である。具体的には平日の１日と週末の１日以上を含めて最低でも週２日以上の休養日を設け、練習時間に関しては平日２時間、週末３時間程度を基準にするというものだ。 　そして短時間でも効果的な練習ができるよう、科学的根拠に基づくトレーニングを積極的に採用するようにも促している。 　また、円滑な部活動を運営していく体制づくりにも柔軟な考え方が示された。外部指導者の協力を得ることや、少子化で支障をきたしているケースでは学校単位でなく、地域規模の活動に目を向けていくべきとした。 　さらに、競技志向だけではない多様な運動部を設置して、多くの生徒に運動機会を提供していくこともうたっており、今回の骨子案の報道をみると、ようやくそういう時代がやってきたという感慨がわきあがるのだ。 　教育委員会などはこのガイドラインがまとまり次第、学校ごとに活動方針を作成し、顧問教員や外部指導者の研修の充実などを図り、現場の実情に即した改善を求められることになる。 　中学時代の部活動には人それぞれにたくさんの思い出がある一方、望まぬ枠にはめられる息苦しさや、たくさん練習を積めば成長するという物差しで一律に判断する危うさは、どの世代も感じていたと思うのだ。 　例えば筆者の時代は昭和のむかしにさかのぼるが、厳しい上下関係の中で、強制された当時のトレーニングの幾つかは、今ではやってはいけない練習に数えられていたりする。これなどは結局、体を鍛えることより意味のない我慢を強いることに重点が置かれていた。 　情報豊かな現代においても、こうしたことが形を変えて、伝統という言葉の下で繰り返されていないとも限らない。国のガイドラインが示されることで、手探り状態が改善される現場は多いのではないだろうか。 　時間短縮をきっかけに専門的な知識を根付かせて、今後、生徒や指導者の特性にあった無理のない部活動が展開されていくことを期待したいのである。" />
<meta name="twitter:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta itemprop="image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-38570668-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//webfonts.xserver.jp' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiryutimes.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/bootstrap.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/shortcodes.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/whats-new-genarator/whats-new.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericond-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/css/genericond.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/js/bootstrap.js?ver=4.9.2'></script>
<script type='text/javascript' src='//webfonts.xserver.jp/js/xserver.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/kiryutimes.co.jp\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"14091","token":"d17db3ee4a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/superfish.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/jquery.mobilemenu.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://kiryutimes.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiryutimes.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiryutimes.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='おりひめバス路線、２１年度に大幅見直しへ' href='http://kiryutimes.co.jp/news/14089/' />
<link rel='next' title='ダイス' href='http://kiryutimes.co.jp/column/14093/' />

<link rel='shortlink' href='https://wp.me/p4FJ58-3Fh' />
<link rel="alternate" type="application/json+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Feditorial%2F14091%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Feditorial%2F14091%2F&#038;format=xml" />
	<script src="http://kiryutimes.co.jp/wp/wp-content/plugins/enhanced-categories/js/enhanced-categories.js" type="text/javascript" ></script>
	<link rel="alternate" media="handheld" type="text/html" href="http://kiryutimes.co.jp/editorial/14091/" />
<style type='text/css'>h1,h2,h3,.entry-title{ font-family: "新ゴ B";}h4,h5,h6{ font-family: "新ゴ B";}.hentry{ font-family: "新ゴ R";}strong,b{ font-family: "新ゴ B";}</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/12/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ウェブ桐生タイムス RSS Feed" href="http://kiryutimes.co.jp/feed/" />
<link rel="pingback" href="http://kiryutimes.co.jp/wp/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>
</head>

<body class="post-template-default single single-post postid-14091 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-primary-menu" class="menus menu-primary"><li id="menu-item-10143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10143"><a href="http://kiryutimes.co.jp/">ホーム</a></li>
<li id="menu-item-13965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13965"><a href="http://kiryutimes.co.jp/category/news/">地域のニュース</a></li>
<li id="menu-item-13966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13966"><a href="http://kiryutimes.co.jp/category/featured-posts/">きょうの写真</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10144"><a href="http://kiryutimes.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-12239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://townwatarase.jimdo.com">タウンわたらせ編集室 <i class="fa fa-external-link-square"><span style="color:transparent;display:none;">icon-external-link-square</span></i> </a></li>
<li id="menu-item-10907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10907"><a href="http://kiryutimes.co.jp/weeklyryomo/">ウィークリー両毛編集室</a></li>
<li id="menu-item-11533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11533"><a href="http://kiryutimes.co.jp/subscription/">新聞購読</a></li>
<li id="menu-item-11980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11980"><a href="http://kiryutimes.co.jp/profile/">会社概要</a></li>
<li id="menu-item-13055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13055"><a href="http://kiryutimes.co.jp/whatsnew/">新着情報（お知らせ）</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://kiryutimes.co.jp"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/kiryutimes_title.png" alt="ウェブ桐生タイムス" title="ウェブ桐生タイムス" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="top-social-profiles">
                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/kiryutimes" target="_blank"><img title="Twitter" alt="Twitter" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/kiryutimes" target="_blank"><img title="Facebook" alt="Facebook" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/linkedin.png" /></a><a href="http://kiryutimes.co.jp/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/rss.png" /></a><a href="mailto:times@kiryutimes.co.jp" target="_blank"><img title="Email" alt="Email" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                        </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
<ul class='children'>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://kiryutimes.co.jp/category/announcements/saiyo/" >採用情報</a>
</li>
</ul>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-14091 type-post status-publish format-standard hentry category-editorial" id="post-14091">
    
                
        <h2 class="title">部活動のガイドライン</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">2018年1月19日</span>
           &nbsp; <span class="meta_categories"><a href="http://kiryutimes.co.jp/category/editorial/" rel="category tag">論説</a></span>
    
                 
        </div>
        
        <div class="entry clearfix">
            
            <!--  -->
            
            <p>　スポーツ庁の検討会議は中学校の運動部活動の在り方について、過度な練習が子どもや教員の負担にならぬようにとガイドラインの骨子案を示した。３月には正式な指針がまとまる予定だ。学校現場には真摯に取り組んでもらいたい問題である。<span id="more-14091"></span></p>
<p>　ガイドラインの柱は活動時間の短縮と、これを実現するための環境整備である。具体的には平日の１日と週末の１日以上を含めて最低でも週２日以上の休養日を設け、練習時間に関しては平日２時間、週末３時間程度を基準にするというものだ。</p>
<p>　そして短時間でも効果的な練習ができるよう、科学的根拠に基づくトレーニングを積極的に採用するようにも促している。</p>
<p>　また、円滑な部活動を運営していく体制づくりにも柔軟な考え方が示された。外部指導者の協力を得ることや、少子化で支障をきたしているケースでは学校単位でなく、地域規模の活動に目を向けていくべきとした。</p>
<p>　さらに、競技志向だけではない多様な運動部を設置して、多くの生徒に運動機会を提供していくこともうたっており、今回の骨子案の報道をみると、ようやくそういう時代がやってきたという感慨がわきあがるのだ。</p>
<p>　教育委員会などはこのガイドラインがまとまり次第、学校ごとに活動方針を作成し、顧問教員や外部指導者の研修の充実などを図り、現場の実情に即した改善を求められることになる。</p>
<p>　中学時代の部活動には人それぞれにたくさんの思い出がある一方、望まぬ枠にはめられる息苦しさや、たくさん練習を積めば成長するという物差しで一律に判断する危うさは、どの世代も感じていたと思うのだ。</p>
<p>　例えば筆者の時代は昭和のむかしにさかのぼるが、厳しい上下関係の中で、強制された当時のトレーニングの幾つかは、今ではやってはいけない練習に数えられていたりする。これなどは結局、体を鍛えることより意味のない我慢を強いることに重点が置かれていた。</p>
<p>　情報豊かな現代においても、こうしたことが形を変えて、伝統という言葉の下で繰り返されていないとも限らない。国のガイドラインが示されることで、手探り状態が改善される現場は多いのではないだろうか。</p>
<p>　時間短縮をきっかけに専門的な知識を根付かせて、今後、生徒や指導者の特性にあった無理のない部活動が展開されていくことを期待したいのである。</p>
<h3>関連記事:</h3>
<ul class="similar-posts">
<li><a href="http://kiryutimes.co.jp/news/12492/" rel="bookmark" title="2017年6月7日">“織都桐生”案内人の会、聴覚障害者へのガイド開始</a></li>
<li><a href="http://kiryutimes.co.jp/news/9571/" rel="bookmark" title="2016年5月26日">色彩ガイドライン作成、景観保全新ルール示す　桐生市</a></li>
<li><a href="http://kiryutimes.co.jp/news/8471/" rel="bookmark" title="2015年12月2日">桐生市の景観条例案、年度内にガイドライン</a></li>
<li><a href="http://kiryutimes.co.jp/announcements/965/" rel="bookmark" title="2013年7月12日">観光ガイド2013夏版を発行</a></li>
<li><a href="http://kiryutimes.co.jp/announcements/7205/" rel="bookmark" title="2015年6月4日">ケアサポートガイド2015を発行</a></li>
</ul>
<p><!-- Similar Posts took 13.829 ms --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>共有</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14091" class="share-twitter sd-button share-icon" href="http://kiryutimes.co.jp/editorial/14091/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14091" class="share-facebook sd-button share-icon" href="http://kiryutimes.co.jp/editorial/14091/?share=facebook" target="_blank" title="Facebook で共有するにはクリックしてください"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kiryutimes.co.jp/editorial/14091/#print" target="_blank" title="クリックして印刷"><span>印刷</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 14091 -->
    
                
            
        
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="categories-4" class="widget widget_categories"><h3 class="widgettitle">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
		</ul>
</li></ul><ul class="widget-container"><li class="banners-125"><CENTER><a href="https://www.photoreco.com/tps"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/11/フォトレコバナー125.png" alt="" title="" /></a></CENTER><CENTER><a href="http://www.pressnet.or.jp/adarc/"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/08/banner_shinbun_125-125.png" alt="" title="" /></a></CENTER></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">電子版「桐生タイムス」を読む</h3>			<div class="textwidget"><p>【<a href="http://www.shimbun-online.com/">新聞オンライン</a>】では、電子版「桐生タイムス」（ＰＣ・タブレット・スマートフォン対応）がご覧いただけます。</p>
</div>
		</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"><div style='text-align:center;'><iframe width='240' height='380' scrolling='no' frameborder='0' framespacing='0' border='0' marginwidth='0' marginheight='0' src='http://www.shimbun-online.com/latest_frame/Kiryu_Times.html'></iframe></div></div>
		</li></ul>        <ul class="widget-container"><li class="infobox-widget">
            <a href="https://townwatarase.jimdo.com"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/townwatarase_logo.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                桐生とその広域圏、全戸配布のタウン情報紙<BR>
<CENTER><B>【独自サイトがオープンしました】</B></CENTER>
<CENTER>詳細がごらんいただけます！</CENTER>
               </li>
            </ul>
        </li></ul>
                <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Lo"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/ウィークリー両毛.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                足利・桐生26万人の情報キャッチボール               </li>
            </ul>
        </li></ul>
        <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">記事検索</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">カレンダー</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2018年1月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kiryutimes.co.jp/date/2017/12/">&laquo; 12月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td><a href="http://kiryutimes.co.jp/date/2018/01/04/" aria-label="2018年1月4日 に投稿を公開">4</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/05/" aria-label="2018年1月5日 に投稿を公開">5</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/06/" aria-label="2018年1月6日 に投稿を公開">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://kiryutimes.co.jp/date/2018/01/09/" aria-label="2018年1月9日 に投稿を公開">9</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/10/" aria-label="2018年1月10日 に投稿を公開">10</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/11/" aria-label="2018年1月11日 に投稿を公開">11</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/12/" aria-label="2018年1月12日 に投稿を公開">12</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/13/" aria-label="2018年1月13日 に投稿を公開">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2018/01/15/" aria-label="2018年1月15日 に投稿を公開">15</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/16/" aria-label="2018年1月16日 に投稿を公開">16</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/17/" aria-label="2018年1月17日 に投稿を公開">17</a></td><td><a href="http://kiryutimes.co.jp/date/2018/01/18/" aria-label="2018年1月18日 に投稿を公開">18</a></td><td id="today"><a href="http://kiryutimes.co.jp/date/2018/01/19/" aria-label="2018年1月19日 に投稿を公開">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">人気の記事（最近１カ月）</h3>
<ul class="wpp-list">
<li>
<a href="http://kiryutimes.co.jp/news/13974/" title="産婦人科相次いで開院へ、みどり市でも出産可能に" class="wpp-post-title" target="_self">産婦人科相次いで開院へ、みどり市でも出産可能に...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/12801/" title="アピタ跡地に新商業モール、核店舗はフレッセイ有力" class="wpp-post-title" target="_self">アピタ跡地に新商業モール、核店舗はフレッセイ有力...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13775/" title="保険金詐欺の疑い、男女８人逮捕" class="wpp-post-title" target="_self">保険金詐欺の疑い、男女８人逮捕...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13900/" title="小島千恵美さん、クレー射撃で育成強化選手に指定" class="wpp-post-title" target="_self">小島千恵美さん、クレー射撃で育成強化選手に指定...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/featured-posts/14000/" title="桐生市とみどり市で成人式" class="wpp-post-title" target="_self">桐生市とみどり市で成人式...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/8640/" title="「優和クリニック」、閉院へ　地域の産科、３医療機関に" class="wpp-post-title" target="_self">「優和クリニック」、閉院へ　地域の産科、３医療機関...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13984/" title="子育てママに癒やしの場を、末広町に「エンジェルカフェ」" class="wpp-post-title" target="_self">子育てママに癒やしの場を、末広町に「エンジェルカフ...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13905/" title="菱一でけさ住宅全焼、家人２人がやけどで搬送" class="wpp-post-title" target="_self">菱一でけさ住宅全焼、家人２人がやけどで搬送...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13821/" title="台湾の人気番組が来桐　織物、藍染め体験など収録" class="wpp-post-title" target="_self">台湾の人気番組が来桐　織物、藍染め体験など収録...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/11384/" title="都道府県対抗ジュニアバスケ、群馬選抜に地元７選手" class="wpp-post-title" target="_self">都道府県対抗ジュニアバスケ、群馬選抜に地元７選手...</a>
</li>
</ul>

</li></ul>
<ul class="widget-container"><li id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widgettitle">Twitter</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/kiryutimes' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @kiryutimes</a></div>
		<p>
			<img src='https://pbs.twimg.com/profile_images/460565772738121728/r10mjqT1_normal.png' alt='' class='wpt-twitter-avatar wpt-left ' />
			<span class='wpt-twitter-name'>桐生タイムス</span><br />
			<span class='wpt-twitter-id'><a href='https://twitter.com/kiryutimes'>@kiryutimes</a></span>
		</p></div><ul>
<li class="lang-ja">福寿草ほころび始める <a href="https://t.co/hfoosYdoaq" rel="nofollow">goo.gl/2ortzG</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/954257115283046400">about 17分 ago</a></span>  </li>
<li class="lang-ja">３月に舞踊劇「白瀧姫御縁起」、猿之助さんトークショーも <a href="https://t.co/xUifxxIElk" rel="nofollow">goo.gl/QaEdak</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/954239069705314305">about 1時間 ago</a></span>  </li>
<li class="lang-ja">県議選みどり市区自民党候補者、４人が現時点で応募 <a href="https://t.co/zUh10ecqNJ" rel="nofollow">goo.gl/x5TQoo</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/954238588614397952">about 2時間 ago</a></span>  </li>
<li class="lang-ja">ダイス <a href="https://t.co/3bJZJlq1u9" rel="nofollow">goo.gl/r1keXF</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/954238274020585472">about 2時間 ago</a></span>  </li>
<li class="lang-ja">部活動のガイドライン <a href="https://t.co/wsH1vbxo0e" rel="nofollow">goo.gl/XNKwH6</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/954238081996959744">about 2時間 ago</a></span>  </li>
<li class="lang-ja">おりひめバス路線、２１年度に大幅見直しへ <a href="https://t.co/FmAFoBB8Gi" rel="nofollow">goo.gl/wCWT6Y</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/953871264438935553">about 1日 ago</a></span>  </li>
<li class="lang-ja">本でまち盛り上げ「本の町きりゅう大作戦（仮）」発足 <a href="https://t.co/I1TBIE1UcO" rel="nofollow">goo.gl/Cr477Z</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/953870668180865025">about 1日 ago</a></span>  </li>
<li class="lang-ja">アニミズム <a href="https://t.co/Hob4vFmDYM" rel="nofollow">goo.gl/xY8XiS</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/953869969401430016">about 1日 ago</a></span>  </li>
<li class="lang-ja">桐生市出身・門井慶喜さん「銀河鉄道の父」で直木賞 <a href="https://t.co/VjpZp1JeXB" rel="nofollow">goo.gl/mVwha8</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/953507789921435648">about 2日 ago</a></span>  </li>
<li class="lang-ja">新里の中村耕一郎さん、新品種イチゴ「よつぼし」栽培に挑戦 <a href="https://t.co/PqzCORlWN7" rel="nofollow">goo.gl/PDNKns</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/953507255759994880">about 2日 ago</a></span>  </li>
</ul>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="meta-3" class="widget widget_meta"><h3 class="widgettitle">メタ情報</h3>			<ul>
						<li><a href="http://kiryutimes.co.jp/wp/wp-login.php">ログイン</a></li>
			<li><a href="http://kiryutimes.co.jp/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kiryutimes.co.jp/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li class="widget"><h3 class="widgettitle">タグ</h3><div class="tagcloud"><a href="http://kiryutimes.co.jp/tag/%e3%82%8f%e3%81%9f%e3%82%89%e3%81%9b%e6%b8%93%e8%b0%b7%e9%90%b5%e9%81%93/" class="tag-cloud-link tag-link-50 tag-link-position-1" style="font-size: 19.34pt;" aria-label="わたらせ渓谷鐵道 (12個の項目)">わたらせ渓谷鐵道</a>
<a href="http://kiryutimes.co.jp/tag/%e3%82%8f%e9%90%b5%e3%82%a2%e3%83%86%e3%83%b3%e3%83%80%e3%83%b3%e3%83%88/" class="tag-cloud-link tag-link-51 tag-link-position-2" style="font-size: 8pt;" aria-label="わ鐵アテンダント (1個の項目)">わ鐵アテンダント</a>
<a href="http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%83%e3%82%ba%e3%83%90%e3%83%ac%e3%82%a4/" class="tag-cloud-link tag-link-47 tag-link-position-3" style="font-size: 22pt;" aria-label="キッズバレイ (19個の項目)">キッズバレイ</a>
<a href="http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%8e%e3%83%94%e3%83%bc/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 8pt;" aria-label="キノピー (1個の項目)">キノピー</a>
<a href="http://kiryutimes.co.jp/tag/%e3%82%b3%e3%83%ad%e3%83%b3%e3%83%90%e3%82%b9/" class="tag-cloud-link tag-link-60 tag-link-position-5" style="font-size: 8pt;" aria-label="コロンバス (1個の項目)">コロンバス</a>
<a href="http://kiryutimes.co.jp/tag/%e3%82%b4%e3%83%bc%e3%83%ab%e3%83%87%e3%83%b3%e3%82%a6%e3%82%a4%e3%83%bc%e3%82%af/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 8pt;" aria-label="ゴールデンウイーク (1個の項目)">ゴールデンウイーク</a>
<a href="http://kiryutimes.co.jp/tag/%e3%83%95%e3%82%a1%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%82%bf%e3%82%a6%e3%83%b3/" class="tag-cloud-link tag-link-56 tag-link-position-7" style="font-size: 10.52pt;" aria-label="ファッションタウン (2個の項目)">ファッションタウン</a>
<a href="http://kiryutimes.co.jp/tag/%e3%83%95%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%82%b1%e3%83%83%e3%83%88/" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 8pt;" aria-label="フリーマーケット (1個の項目)">フリーマーケット</a>
<a href="http://kiryutimes.co.jp/tag/%e4%b8%96%e7%95%8c%e6%96%87%e5%8c%96%e9%81%ba%e7%94%a3/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 8pt;" aria-label="世界文化遺産 (1個の項目)">世界文化遺産</a>
<a href="http://kiryutimes.co.jp/tag/%e4%b9%be%e8%b2%b4%e5%93%89/" class="tag-cloud-link tag-link-683 tag-link-position-10" style="font-size: 8pt;" aria-label="乾貴哉 (1個の項目)">乾貴哉</a>
<a href="http://kiryutimes.co.jp/tag/%e5%85%ab%e5%90%8d%e4%bf%a1%e5%a4%ab/" class="tag-cloud-link tag-link-45 tag-link-position-11" style="font-size: 8pt;" aria-label="八名信夫 (1個の項目)">八名信夫</a>
<a href="http://kiryutimes.co.jp/tag/%e5%85%ab%e6%9c%a8%e7%af%80/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 14.72pt;" aria-label="八木節 (5個の項目)">八木節</a>
<a href="http://kiryutimes.co.jp/tag/%e5%8f%a4%e6%b0%91%e5%85%b7%e9%aa%a8%e8%91%a3%e5%b8%82/" class="tag-cloud-link tag-link-25 tag-link-position-13" style="font-size: 8pt;" aria-label="古民具骨董市 (1個の項目)">古民具骨董市</a>
<a href="http://kiryutimes.co.jp/tag/%e5%91%bd%e5%90%8d%e3%83%a9%e3%83%b3%e3%82%ad%e3%83%b3%e3%82%b0/" class="tag-cloud-link tag-link-558 tag-link-position-14" style="font-size: 8pt;" aria-label="命名ランキング (1個の項目)">命名ランキング</a>
<a href="http://kiryutimes.co.jp/tag/%e5%9b%bd%e9%9a%9b%e5%a7%89%e5%a6%b9%e9%83%bd%e5%b8%82/" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 8pt;" aria-label="国際姉妹都市 (1個の項目)">国際姉妹都市</a>
<a href="http://kiryutimes.co.jp/tag/%e5%a4%a7%e5%b9%b8%e9%99%a2/" class="tag-cloud-link tag-link-19 tag-link-position-16" style="font-size: 8pt;" aria-label="大幸院 (1個の項目)">大幸院</a>
<a href="http://kiryutimes.co.jp/tag/%e5%a4%aa%e3%80%85%e7%a5%9e%e6%a5%bd/" class="tag-cloud-link tag-link-61 tag-link-position-17" style="font-size: 8pt;" aria-label="太々神楽 (1個の項目)">太々神楽</a>
<a href="http://kiryutimes.co.jp/tag/%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 8pt;" aria-label="太陽光発電 (1個の項目)">太陽光発電</a>
<a href="http://kiryutimes.co.jp/tag/%e5%a9%a6%e4%ba%ba%e4%b9%8b%e5%8f%8b/" class="tag-cloud-link tag-link-38 tag-link-position-19" style="font-size: 8pt;" aria-label="婦人之友 (1個の項目)">婦人之友</a>
<a href="http://kiryutimes.co.jp/tag/%e5%ad%90%e8%82%b2%e3%81%a6/" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 10.52pt;" aria-label="子育て (2個の項目)">子育て</a>
<a href="http://kiryutimes.co.jp/tag/%e5%ae%9a%e4%bd%8f%e4%bf%83%e9%80%b2/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 8pt;" aria-label="定住促進 (1個の項目)">定住促進</a>
<a href="http://kiryutimes.co.jp/tag/%e5%af%8c%e5%b2%a1%e8%a3%bd%e7%b3%b8%e5%a0%b4/" class="tag-cloud-link tag-link-55 tag-link-position-22" style="font-size: 10.52pt;" aria-label="富岡製糸場 (2個の項目)">富岡製糸場</a>
<a href="http://kiryutimes.co.jp/tag/%e5%b1%b1%e7%94%b0%e8%a3%bd%e4%bd%9c%e6%89%80/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 8pt;" aria-label="山田製作所 (1個の項目)">山田製作所</a>
<a href="http://kiryutimes.co.jp/tag/%e5%bf%83%e8%87%93%e7%a7%bb%e6%a4%8d/" class="tag-cloud-link tag-link-576 tag-link-position-24" style="font-size: 8pt;" aria-label="心臓移植 (1個の項目)">心臓移植</a>
<a href="http://kiryutimes.co.jp/tag/%e6%95%a3%e6%ad%a9/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 8pt;" aria-label="散歩 (1個の項目)">散歩</a>
<a href="http://kiryutimes.co.jp/tag/%e6%96%b0%e3%82%a8%e3%83%8d%e3%83%ab%e3%82%ae%e3%83%bc/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 8pt;" aria-label="新エネルギー (1個の項目)">新エネルギー</a>
<a href="http://kiryutimes.co.jp/tag/%e6%9c%89%e9%84%b0%e9%a4%a8/" class="tag-cloud-link tag-link-36 tag-link-position-27" style="font-size: 10.52pt;" aria-label="有鄰館 (2個の項目)">有鄰館</a>
<a href="http://kiryutimes.co.jp/tag/%e6%9c%ac%e5%85%ad%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%b8%82/" class="tag-cloud-link tag-link-28 tag-link-position-28" style="font-size: 10.52pt;" aria-label="本六ふれあい市 (2個の項目)">本六ふれあい市</a>
<a href="http://kiryutimes.co.jp/tag/%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%a4%a7%e9%9c%87%e7%81%bd/" class="tag-cloud-link tag-link-66 tag-link-position-29" style="font-size: 17.1pt;" aria-label="東日本大震災 (8個の項目)">東日本大震災</a>
<a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e5%b8%82%e6%9c%ac%e7%94%ba%e5%85%ad%e4%b8%81%e7%9b%ae%e5%95%86%e5%ba%97%e8%a1%97/" class="tag-cloud-link tag-link-24 tag-link-position-30" style="font-size: 8pt;" aria-label="桐生市本町六丁目商店街 (1個の項目)">桐生市本町六丁目商店街</a>
<a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%96%b0%e7%94%ba/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 12.2pt;" aria-label="桐生新町 (3個の項目)">桐生新町</a>
<a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%a5%bd%e5%b8%82/" class="tag-cloud-link tag-link-27 tag-link-position-32" style="font-size: 8pt;" aria-label="桐生楽市 (1個の項目)">桐生楽市</a>
<a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%8d%94%e5%90%8c%e7%b5%84%e5%90%88/" class="tag-cloud-link tag-link-53 tag-link-position-33" style="font-size: 12.2pt;" aria-label="桐生織物協同組合 (3個の項目)">桐生織物協同組合</a>
<a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%b7%a5%e6%a5%ad%e7%b5%84%e5%90%88/" class="tag-cloud-link tag-link-57 tag-link-position-34" style="font-size: 10.52pt;" aria-label="桐生織物工業組合 (2個の項目)">桐生織物工業組合</a>
<a href="http://kiryutimes.co.jp/tag/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 10.52pt;" aria-label="空き家・空き地バンク (2個の項目)">空き家・空き地バンク</a>
<a href="http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e3%82%82%e3%81%a8%e5%ad%90/" class="tag-cloud-link tag-link-40 tag-link-position-36" style="font-size: 8pt;" aria-label="羽仁もと子 (1個の項目)">羽仁もと子</a>
<a href="http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e4%ba%94%e9%83%8e/" class="tag-cloud-link tag-link-41 tag-link-position-37" style="font-size: 8pt;" aria-label="羽仁五郎 (1個の項目)">羽仁五郎</a>
<a href="http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e5%90%89%e4%b8%80/" class="tag-cloud-link tag-link-39 tag-link-position-38" style="font-size: 8pt;" aria-label="羽仁吉一 (1個の項目)">羽仁吉一</a>
<a href="http://kiryutimes.co.jp/tag/%e8%81%b7%e5%93%a1%e7%b5%a6%e4%b8%8e%e5%89%8a%e6%b8%9b/" class="tag-cloud-link tag-link-52 tag-link-position-39" style="font-size: 8pt;" aria-label="職員給与削減 (1個の項目)">職員給与削減</a>
<a href="http://kiryutimes.co.jp/tag/%e8%87%aa%e7%94%b1%e5%ad%a6%e5%9c%92/" class="tag-cloud-link tag-link-42 tag-link-position-40" style="font-size: 8pt;" aria-label="自由学園 (1個の項目)">自由学園</a>
<a href="http://kiryutimes.co.jp/tag/%e8%a6%b3%e5%85%89/" class="tag-cloud-link tag-link-62 tag-link-position-41" style="font-size: 12.2pt;" aria-label="観光 (3個の項目)">観光</a>
<a href="http://kiryutimes.co.jp/tag/%e8%b2%b7%e5%a0%b4%e7%b4%97%e7%b6%be%e5%b8%82/" class="tag-cloud-link tag-link-26 tag-link-position-42" style="font-size: 8pt;" aria-label="買場紗綾市 (1個の項目)">買場紗綾市</a>
<a href="http://kiryutimes.co.jp/tag/%e9%87%8d%e4%bc%9d%e5%bb%ba/" class="tag-cloud-link tag-link-63 tag-link-position-43" style="font-size: 12.2pt;" aria-label="重伝建 (3個の項目)">重伝建</a>
<a href="http://kiryutimes.co.jp/tag/%e9%8e%8c%e5%80%89/" class="tag-cloud-link tag-link-43 tag-link-position-44" style="font-size: 8pt;" aria-label="鎌倉 (1個の項目)">鎌倉</a>
<a href="http://kiryutimes.co.jp/tag/%ef%bd%8e%ef%bd%90%ef%bd%8f/" class="tag-cloud-link tag-link-49 tag-link-position-45" style="font-size: 8pt;" aria-label="ＮＰＯ (1個の項目)">ＮＰＯ</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">本社所在地</h3>            <ul>
        	   <li class="infobox-widget-description">
                <img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/-e1401324547133.png" class="aligncenter" />〒376-8528　群馬県桐生市東4-5-21
TEL.0277-46-2511　FAX.0277-46-2540               </li>
            </ul>
        </li></ul>
                </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2018  <a href="http://kiryutimes.co.jp/">ウェブ桐生タイムス</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by <a href="http://www.bristolairportparkingshop.com/">Cheap parking at bristol airport</a> | Thanks to <a href="http://www.familyvacationideas.co.uk/">Family vacation ideas</a>, <a href="http://www.holidaygems.org.uk/">Holiday gems</a> and <a href="http://www.scottishcottages.org/">Scottish cottages</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-38570668-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Powered by WPtouch: 4.3.23 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kiryutimes.co.jp\/editorial\/14091\/":14091};
	</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kiryutimes.co.jp\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'69050090',post:'14091',tz:'9',srv:'kiryutimes.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '69050090', '14091' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>