 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>桐一高で「メンタルプログラム」始動 | ウェブ桐生タイムス</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/style.css" type="text/css" media="screen, projection" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiryutimes.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/whats-new-genarator/whats-new.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/genericons/genericons/genericons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericond-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/css/genericond.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/js/bootstrap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://kiryutimes.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiryutimes.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiryutimes.co.jp/wp/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://kiryutimes.co.jp/news/10549/" />
<link rel='shortlink' href='http://wp.me/p4FJ58-2K9' />
<link rel="alternate" type="application/json+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F10549%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F10549%2F&#038;format=xml" />
	<script src="http://kiryutimes.co.jp/wp/wp-content/plugins/enhanced-categories/js/enhanced-categories.js" type="text/javascript" ></script>
	<link rel="alternate" media="handheld" type="text/html" href="http://kiryutimes.co.jp/news/10549/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/12/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ウェブ桐生タイムス RSS Feed" href="http://kiryutimes.co.jp/feed/" />
<link rel="pingback" href="http://kiryutimes.co.jp/wp/xmlrpc.php" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://kiryutimes.co.jp/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=05225ee728&wpp_id=10549';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    height: 40px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
.wsbl_twitter{
    width: 100px;
}</style>
<!-- END: WP Social Bookmarking Light -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="桐一高で「メンタルプログラム」始動" />
<meta property="og:url" content="http://kiryutimes.co.jp/news/10549/" />
<meta property="og:description" content="　全国制覇、ひいては東京オリンピック出場を目指すジュニアアスリートたちに、精神面からも強くなってもらうための「&hellip;" />
<meta property="article:published_time" content="2016-09-14T06:15:07+00:00" />
<meta property="article:modified_time" content="2016-09-14T06:15:07+00:00" />
<meta property="og:site_name" content="ウェブ桐生タイムス" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:site" content="@kiryutimes" />
<meta name="twitter:card" content="summary" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88) !important;}</style>
</head>

<body class="single single-post postid-10549 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-primary-menu" class="menus menu-primary"><li id="menu-item-10143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10143"><a href="http://kiryutimes.co.jp/">ホーム</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10168"><a href="http://kiryutimes.co.jp/profile/">会社概要</a></li>
<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a href="http://kiryutimes.co.jp/subscription/">新聞購読</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10144"><a href="http://kiryutimes.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-10145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10145"><a href="http://kiryutimes.co.jp/whatsnew/">桐生タイムス社から</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://kiryutimes.co.jp"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/kiryutimes_title.png" alt="ウェブ桐生タイムス" title="ウェブ桐生タイムス" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="top-social-profiles">
                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/kiryutimes" target="_blank"><img title="Twitter" alt="Twitter" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/kiryutimes" target="_blank"><img title="Facebook" alt="Facebook" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/linkedin.png" /></a><a href="http://kiryutimes.co.jp/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/rss.png" /></a><a href="mailto:times@kiryutimes.co.jp" target="_blank"><img title="Email" alt="Email" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                        </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
<ul class='children'>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://kiryutimes.co.jp/category/announcements/saiyo/" >採用情報</a>
</li>
</ul>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-10549 type-post status-publish format-standard hentry category-news category-education tag-140" id="post-10549">
    
                
        <h2 class="title">桐一高で「メンタルプログラム」始動</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">2016年9月14日</span>
           &nbsp; <span class="meta_categories"><a href="http://kiryutimes.co.jp/category/news/" rel="category tag">地域のニュース</a>, <a href="http://kiryutimes.co.jp/category/news/education/" rel="category tag">教育</a></span>
    
                 
        </div>
        
        <div class="entry clearfix">
            
            <!--  -->
            
            <div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://kiryutimes.co.jp/news/10549/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share');"  href="https://twitter.com/share" class="twitter-share-button" data-url="http://kiryutimes.co.jp/news/10549/" data-text="桐一高で「メンタルプログラム」始動" data-via="kiryutimes" data-lang="ja">Tweet</a></div><div class="wsbl_hatena_button"><a onclick="javascript:pageTracker._trackPageview('/outgoing/b.hatena.ne.jp/entry/http://kiryutimes.co.jp/news/10549/');"  href="http://b.hatena.ne.jp/entry/http://kiryutimes.co.jp/news/10549/" class="hatena-bookmark-button" data-hatena-bookmark-title="桐一高で「メンタルプログラム」始動" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"> <img src="//b.hatena.ne.jp/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.hatena.ne.jp/js/bookmark_button.js" charset="utf-8" async="async"></script></div><div class="wsbl_google_plus_one"><g:plusone size="medium" annotation="bubble" href="http://kiryutimes.co.jp/news/10549/" ></g:plusone></div></div><br class='wp_social_bookmarking_light_clear' /><p>　全国制覇、ひいては東京オリンピック出場を目指すジュニアアスリートたちに、精神面からも強くなってもらうための「こころのスキルアップトレーニング」が、<span class='wp_keywordlink_affiliate'><a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%ac%ac%e4%b8%80%e9%ab%98%e6%a0%a1/" title="View all posts in 桐生第一高校" target="_blank">桐生第一高校</a></span>の進学スポーツコースで始動した。強化指定クラブ６競技に励む１、２年生男子１８０人が対象で、東邦大学医学部、認知行動療法研修開発センターとの共同研究の成果をもとに、校医や養護教諭の指導陣が実施する教育プログラム。学校で取り入れるのは全国でも珍しいという。<span id="more-10549"></span></p>
<p>　校医の関崎亮さんは「スノボで全国大会に出たとき、緊張し不安に押しつぶされそうになった。筋肉はこわばり心臓バクバク、汗びっしょり。その場から逃げたいくらい。メンタルが強くない。ではどうトレーニングすればメンタルが強くなるか」と生徒たちをプログラムに導入した。</p>
<p>　２年前に実施した認知行動療法を軸にした共同研究では、生徒たちの抑うつ状態や不安が改善されたという結果が出ており、養護教諭が中心になって本格的に取り入れる。</p>
<p>　養護教諭の高野千枝子さんは生徒たちに「気分はそのときの考えの影響を受けている」と繰り返した。たとえば「部活で失敗した」という出来事は変えられないが、それをどう考え、認知するかによって、気持ちや行動が変わる。「しなやかな考え方ができれば、ピンチをチャンスに変えられる」と。</p>
<p>　保健室に行ったり部活顧問の先生らに相談できないとき、家や寮に帰ってからひとりでもできるトレーニングとして、スマートフォンやパソコンも用いる。養護教諭の吉田智絵さんは、個人ＩＤとパスワードでサイトに接続し、コラム欄に入力して段階ごとに考え方を変えていく方法を指導した。「プライバシーは守られるので、インターネットを自由に使って、考え方を早く切り替える習慣を身に付けて。部活だけでなく日常生活にも使ってください」と励ました。</p>
<p>　より高い水準の技能や記録に挑むジュニアアスリートには「周囲からの過度の期待」「負傷頻発」「競技成績の不振」といった心理的ストレスがあり、競技不安や燃え尽き症候群などに至ることも珍しくないという。自分でストレスを管理し、競技だけでなく日常でも心身ともに健康でいられるよう、本格的なサポートが始まることになる。<br />
<h3>関連記事:</h3>
<ul class="similar-posts">
<li><a href="http://kiryutimes.co.jp/news/1070/" rel="bookmark" title="2013年7月24日">「製菓衛生師コース」設置へ　桐生第一高校</a></li>
<li><a href="http://kiryutimes.co.jp/news/613/" rel="bookmark" title="2013年6月15日">選手らの安全守れ、マウスピース交換期探る</a></li>
<li><a href="http://kiryutimes.co.jp/news/397/" rel="bookmark" title="2013年6月5日">北小児童ら歯みがき　国内外54000人と一緒に</a></li>
<li><a href="http://kiryutimes.co.jp/news/5915/" rel="bookmark" title="2014年12月24日">桐一高バスケ部、８強目指しあす初陣、ウインターカップ</a></li>
<li><a href="http://kiryutimes.co.jp/news/9014/" rel="bookmark" title="2016年2月22日">ＮＰプログラム始動、桐生市親育て事業</a></li>
</ul>
<p><!-- Similar Posts took 5.878 ms --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>共有</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10549" class="share-twitter sd-button share-icon" href="http://kiryutimes.co.jp/news/10549/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10549" class="share-facebook sd-button share-icon" href="http://kiryutimes.co.jp/news/10549/?share=facebook" target="_blank" title="Facebook で共有するにはクリックしてください"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kiryutimes.co.jp/news/10549/#print" target="_blank" title="クリックして印刷"><span>印刷</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%ac%ac%e4%b8%80%e9%ab%98%e6%a0%a1/" rel="tag">桐生第一高校</a></span></div> 
        
    
    </div><!-- Post ID 10549 -->
    
                
            
        
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="categories-4" class="widget widget_categories"><h3 class="widgettitle">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://kiryutimes.co.jp/category/announcements/saiyo/" >採用情報</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
		</ul>
</li></ul><ul class="widget-container"><li class="banners-125"><CENTER><a href="http://www.pressnet.or.jp/adarc/"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/08/banner_shinbun_125-125.png" alt="" title="" /></a></CENTER></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">電子版「桐生タイムス」を読む</h3>			<div class="textwidget"><p>【<a href="http://www.shimbun-online.com/">新聞オンライン</a>】では、電子版「桐生タイムス」（ＰＣ・タブレット・スマートフォン対応）がご覧いただけます。</p>
</div>
		</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"><div style='text-align:center;'><iframe width='240' height='380' scrolling='no' frameborder='0' framespacing='0' border='0' marginwidth='0' marginheight='0' src='http://www.shimbun-online.com/latest_frame/Kiryu_Times.html'></iframe></div></div>
		</li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">記事検索</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">カレンダー</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2016年9月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kiryutimes.co.jp/date/2016/08/">&laquo; 8月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://kiryutimes.co.jp/date/2016/09/01/" aria-label="2016年9月1日 に投稿を公開">1</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/02/" aria-label="2016年9月2日 に投稿を公開">2</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/03/" aria-label="2016年9月3日 に投稿を公開">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2016/09/05/" aria-label="2016年9月5日 に投稿を公開">5</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/06/" aria-label="2016年9月6日 に投稿を公開">6</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/07/" aria-label="2016年9月7日 に投稿を公開">7</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/08/" aria-label="2016年9月8日 に投稿を公開">8</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/09/" aria-label="2016年9月9日 に投稿を公開">9</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/10/" aria-label="2016年9月10日 に投稿を公開">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2016/09/12/" aria-label="2016年9月12日 に投稿を公開">12</a></td><td><a href="http://kiryutimes.co.jp/date/2016/09/13/" aria-label="2016年9月13日 に投稿を公開">13</a></td><td id="today"><a href="http://kiryutimes.co.jp/date/2016/09/14/" aria-label="2016年9月14日 に投稿を公開">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">人気の記事（最近１カ月）</h3>
<ul class="wpp-list">
<li><a href="http://kiryutimes.co.jp/news/10030/" title="新里で大麻草組織的栽培か、地元含む男女７人逮捕" class="wpp-post-title" target="_self">新里で大麻草組織的栽培か、地元含む男女７人逮捕...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9821/" title="アピタ笠懸閉店へ、来年２月、２０年の節目で幕" class="wpp-post-title" target="_self">アピタ笠懸閉店へ、来年２月、２０年の節目で幕...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10476/" title="新護衛艦のロゴに採用、桐大短大部の須藤ゆうきさん" class="wpp-post-title" target="_self">新護衛艦のロゴに採用、桐大短大部の須藤ゆうきさん...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9911/" title="本町二にかき氷店、「感動の味」桐生でも" class="wpp-post-title" target="_self">本町二にかき氷店、「感動の味」桐生でも...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/8640/" title="「優和クリニック」、閉院へ　地域の産科、３医療機関に" class="wpp-post-title" target="_self">「優和クリニック」、閉院へ　地域の産科、３医療機関...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10078/" title="飯塚機業が民事再生手続き、営業継続し再建目指す" class="wpp-post-title" target="_self">飯塚機業が民事再生手続き、営業継続し再建目指す...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10419/" title="ゲリラ豪雨直撃、錦町アーケード崩落" class="wpp-post-title" target="_self">ゲリラ豪雨直撃、錦町アーケード崩落...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9293/" title="まちなかに“ハワイの風”、カフェ＆バーオープン" class="wpp-post-title" target="_self">まちなかに“ハワイの風”、カフェ＆バーオープン...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/8217/" title="野中君「とんでもない」大会新、ソフトボール投げ県記録会" class="wpp-post-title" target="_self">野中君「とんでもない」大会新、ソフトボール投げ県記...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10440/" title="笠懸まつり中止　１８年ぶり、終日雨模様で決定" class="wpp-post-title" target="_self">笠懸まつり中止　１８年ぶり、終日雨模様で決定...</a> </li>

</ul>
</li></ul>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul class="widget-container"><li id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widgettitle">Twitter</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/kiryutimes' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @kiryutimes</a></div>
		<p>
		<img src='https://pbs.twimg.com/profile_images/460565772738121728/r10mjqT1_normal.png' alt='' class='wpt-twitter-avatar wpt-left ' />
		<span class='wpt-twitter-name'>桐生タイムス</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/kiryutimes'>@kiryutimes</a></span>
		</p></div><ul>
<li class="lang-ja">桐一高で「メンタルプログラム」始動 <a href="https://t.co/l1bQAWNJtM" rel="nofollow">goo.gl/tEXMRK</a> #桐生第一高校<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775940928741646336">about 46分 ago</a></span>  </li>
<li class="lang-ja">桐工コンクリートカヌー、参戦２年目で準決勝進出 <a href="https://t.co/kIzm6sdx6N" rel="nofollow">goo.gl/CBZhO4</a> #県立桐生工業高校建設科<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775940687703322625">about 47分 ago</a></span>  </li>
<li class="lang-ja">雨と付き合う <a href="https://t.co/yhX1ZDhWfb" rel="nofollow">goo.gl/R1wP3F</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775940421839052800">about 48分 ago</a></span>  </li>
<li class="lang-ja">「完全な自動運転」目指す、来月から公道で実証実験 <a href="https://t.co/wCgkX8aA3j" rel="nofollow">goo.gl/xwRvg0</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775578023072452608">about 1日 ago</a></span>  </li>
<li class="lang-ja">「ＪＡＰＡＮブランド育成支援事業」採択、成果のバッグ展示中 <a href="https://t.co/9a8AB5m2ol" rel="nofollow">goo.gl/0b7dGa</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775577702703042560">about 1日 ago</a></span>  </li>
<li class="lang-ja">千回目の初心 <a href="https://t.co/JGZ4iD4BCL" rel="nofollow">goo.gl/EiHmZx</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775577457453703168">about 1日 ago</a></span>  </li>
<li class="lang-ja">パラリンピックの問い <a href="https://t.co/gQF001L6nO" rel="nofollow">goo.gl/pLbvbW</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775577268659683328">about 1日 ago</a></span>  </li>
<li class="lang-ja">「医療観光」誘致に期待、桐生の旅行社が身元保証機関に <a href="https://t.co/a1FdeST5lA" rel="nofollow">goo.gl/U2oQF0</a> #オールジャパン企画<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775211253966843905">about 2日 ago</a></span>  </li>
<li class="lang-ja">きりゅう映画祭フィナーレ、グランプリは阿部静さん <a href="https://t.co/JIr9StmTNa" rel="nofollow">goo.gl/1XbRSQ</a> #きりゅうアワード #キッズ・ザ・ムービー<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775210948994801664">about 2日 ago</a></span>  </li>
<li class="lang-ja">前を見る <a href="https://t.co/cLImnW8xtO" rel="nofollow">goo.gl/8AEnW4</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/775210556336721924">about 2日 ago</a></span>  </li>
</ul>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="meta-3" class="widget widget_meta"><h3 class="widgettitle">メタ情報</h3>			<ul>
						<li><a href="http://kiryutimes.co.jp/wp/wp-login.php">ログイン</a></li>
			<li><a href="http://kiryutimes.co.jp/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kiryutimes.co.jp/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li class="widget"><h3 class="widgettitle">タグ</h3><div class="tagcloud"><a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e3%81%9f%e3%82%89%e3%81%9b%e6%b8%93%e8%b0%b7%e9%90%b5%e9%81%93/' class='tag-link-50 tag-link-position-1' title='7件のトピック' style='font-size: 16.75pt;'>わたらせ渓谷鐵道</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e9%90%b5%e3%82%a2%e3%83%86%e3%83%b3%e3%83%80%e3%83%b3%e3%83%88/' class='tag-link-51 tag-link-position-2' title='1件のトピック' style='font-size: 8pt;'>わ鐵アテンダント</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%83%e3%82%ba%e3%83%90%e3%83%ac%e3%82%a4/' class='tag-link-47 tag-link-position-3' title='17件のトピック' style='font-size: 22pt;'>キッズバレイ</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%8e%e3%83%94%e3%83%bc/' class='tag-link-58 tag-link-position-4' title='1件のトピック' style='font-size: 8pt;'>キノピー</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b3%e3%83%ad%e3%83%b3%e3%83%90%e3%82%b9/' class='tag-link-60 tag-link-position-5' title='1件のトピック' style='font-size: 8pt;'>コロンバス</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b4%e3%83%bc%e3%83%ab%e3%83%87%e3%83%b3%e3%82%a6%e3%82%a4%e3%83%bc%e3%82%af/' class='tag-link-31 tag-link-position-6' title='1件のトピック' style='font-size: 8pt;'>ゴールデンウイーク</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%82%a1%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%82%bf%e3%82%a6%e3%83%b3/' class='tag-link-56 tag-link-position-7' title='2件のトピック' style='font-size: 10.625pt;'>ファッションタウン</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%82%b1%e3%83%83%e3%83%88/' class='tag-link-23 tag-link-position-8' title='1件のトピック' style='font-size: 8pt;'>フリーマーケット</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b8%96%e7%95%8c%e6%96%87%e5%8c%96%e9%81%ba%e7%94%a3/' class='tag-link-44 tag-link-position-9' title='1件のトピック' style='font-size: 8pt;'>世界文化遺産</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b9%be%e8%b2%b4%e5%93%89/' class='tag-link-683 tag-link-position-10' title='1件のトピック' style='font-size: 8pt;'>乾貴哉</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e5%90%8d%e4%bf%a1%e5%a4%ab/' class='tag-link-45 tag-link-position-11' title='1件のトピック' style='font-size: 8pt;'>八名信夫</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e6%9c%a8%e7%af%80/' class='tag-link-33 tag-link-position-12' title='5件のトピック' style='font-size: 15pt;'>八木節</a>
<a href='http://kiryutimes.co.jp/tag/%e5%8f%a4%e6%b0%91%e5%85%b7%e9%aa%a8%e8%91%a3%e5%b8%82/' class='tag-link-25 tag-link-position-13' title='1件のトピック' style='font-size: 8pt;'>古民具骨董市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%91%bd%e5%90%8d%e3%83%a9%e3%83%b3%e3%82%ad%e3%83%b3%e3%82%b0/' class='tag-link-558 tag-link-position-14' title='1件のトピック' style='font-size: 8pt;'>命名ランキング</a>
<a href='http://kiryutimes.co.jp/tag/%e5%9b%bd%e9%9a%9b%e5%a7%89%e5%a6%b9%e9%83%bd%e5%b8%82/' class='tag-link-59 tag-link-position-15' title='1件のトピック' style='font-size: 8pt;'>国際姉妹都市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%a7%e5%b9%b8%e9%99%a2/' class='tag-link-19 tag-link-position-16' title='1件のトピック' style='font-size: 8pt;'>大幸院</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e3%80%85%e7%a5%9e%e6%a5%bd/' class='tag-link-61 tag-link-position-17' title='1件のトピック' style='font-size: 8pt;'>太々神楽</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb/' class='tag-link-34 tag-link-position-18' title='1件のトピック' style='font-size: 8pt;'>太陽光発電</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a9%a6%e4%ba%ba%e4%b9%8b%e5%8f%8b/' class='tag-link-38 tag-link-position-19' title='1件のトピック' style='font-size: 8pt;'>婦人之友</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ad%90%e8%82%b2%e3%81%a6/' class='tag-link-48 tag-link-position-20' title='2件のトピック' style='font-size: 10.625pt;'>子育て</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ae%9a%e4%bd%8f%e4%bf%83%e9%80%b2/' class='tag-link-30 tag-link-position-21' title='1件のトピック' style='font-size: 8pt;'>定住促進</a>
<a href='http://kiryutimes.co.jp/tag/%e5%af%8c%e5%b2%a1%e8%a3%bd%e7%b3%b8%e5%a0%b4/' class='tag-link-55 tag-link-position-22' title='2件のトピック' style='font-size: 10.625pt;'>富岡製糸場</a>
<a href='http://kiryutimes.co.jp/tag/%e5%b1%b1%e7%94%b0%e8%a3%bd%e4%bd%9c%e6%89%80/' class='tag-link-18 tag-link-position-23' title='1件のトピック' style='font-size: 8pt;'>山田製作所</a>
<a href='http://kiryutimes.co.jp/tag/%e5%bf%83%e8%87%93%e7%a7%bb%e6%a4%8d/' class='tag-link-576 tag-link-position-24' title='1件のトピック' style='font-size: 8pt;'>心臓移植</a>
<a href='http://kiryutimes.co.jp/tag/%e6%95%a3%e6%ad%a9/' class='tag-link-21 tag-link-position-25' title='1件のトピック' style='font-size: 8pt;'>散歩</a>
<a href='http://kiryutimes.co.jp/tag/%e6%96%b0%e3%82%a8%e3%83%8d%e3%83%ab%e3%82%ae%e3%83%bc/' class='tag-link-35 tag-link-position-26' title='1件のトピック' style='font-size: 8pt;'>新エネルギー</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%89%e9%84%b0%e9%a4%a8/' class='tag-link-36 tag-link-position-27' title='2件のトピック' style='font-size: 10.625pt;'>有鄰館</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%ac%e5%85%ad%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%b8%82/' class='tag-link-28 tag-link-position-28' title='2件のトピック' style='font-size: 10.625pt;'>本六ふれあい市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%a4%a7%e9%9c%87%e7%81%bd/' class='tag-link-66 tag-link-position-29' title='8件のトピック' style='font-size: 17.479166666667pt;'>東日本大震災</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e5%b8%82%e6%9c%ac%e7%94%ba%e5%85%ad%e4%b8%81%e7%9b%ae%e5%95%86%e5%ba%97%e8%a1%97/' class='tag-link-24 tag-link-position-30' title='1件のトピック' style='font-size: 8pt;'>桐生市本町六丁目商店街</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%96%b0%e7%94%ba/' class='tag-link-64 tag-link-position-31' title='3件のトピック' style='font-size: 12.375pt;'>桐生新町</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%a5%bd%e5%b8%82/' class='tag-link-27 tag-link-position-32' title='1件のトピック' style='font-size: 8pt;'>桐生楽市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%8d%94%e5%90%8c%e7%b5%84%e5%90%88/' class='tag-link-53 tag-link-position-33' title='3件のトピック' style='font-size: 12.375pt;'>桐生織物協同組合</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%b7%a5%e6%a5%ad%e7%b5%84%e5%90%88/' class='tag-link-57 tag-link-position-34' title='2件のトピック' style='font-size: 10.625pt;'>桐生織物工業組合</a>
<a href='http://kiryutimes.co.jp/tag/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af/' class='tag-link-29 tag-link-position-35' title='2件のトピック' style='font-size: 10.625pt;'>空き家・空き地バンク</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e3%82%82%e3%81%a8%e5%ad%90/' class='tag-link-40 tag-link-position-36' title='1件のトピック' style='font-size: 8pt;'>羽仁もと子</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e4%ba%94%e9%83%8e/' class='tag-link-41 tag-link-position-37' title='1件のトピック' style='font-size: 8pt;'>羽仁五郎</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e5%90%89%e4%b8%80/' class='tag-link-39 tag-link-position-38' title='1件のトピック' style='font-size: 8pt;'>羽仁吉一</a>
<a href='http://kiryutimes.co.jp/tag/%e8%81%b7%e5%93%a1%e7%b5%a6%e4%b8%8e%e5%89%8a%e6%b8%9b/' class='tag-link-52 tag-link-position-39' title='1件のトピック' style='font-size: 8pt;'>職員給与削減</a>
<a href='http://kiryutimes.co.jp/tag/%e8%87%aa%e7%94%b1%e5%ad%a6%e5%9c%92/' class='tag-link-42 tag-link-position-40' title='1件のトピック' style='font-size: 8pt;'>自由学園</a>
<a href='http://kiryutimes.co.jp/tag/%e8%a6%b3%e5%85%89/' class='tag-link-62 tag-link-position-41' title='3件のトピック' style='font-size: 12.375pt;'>観光</a>
<a href='http://kiryutimes.co.jp/tag/%e8%b2%b7%e5%a0%b4%e7%b4%97%e7%b6%be%e5%b8%82/' class='tag-link-26 tag-link-position-42' title='1件のトピック' style='font-size: 8pt;'>買場紗綾市</a>
<a href='http://kiryutimes.co.jp/tag/%e9%87%8d%e4%bc%9d%e5%bb%ba/' class='tag-link-63 tag-link-position-43' title='3件のトピック' style='font-size: 12.375pt;'>重伝建</a>
<a href='http://kiryutimes.co.jp/tag/%e9%8e%8c%e5%80%89/' class='tag-link-43 tag-link-position-44' title='1件のトピック' style='font-size: 8pt;'>鎌倉</a>
<a href='http://kiryutimes.co.jp/tag/%ef%bd%8e%ef%bd%90%ef%bd%8f/' class='tag-link-49 tag-link-position-45' title='1件のトピック' style='font-size: 8pt;'>ＮＰＯ</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">本社所在地</h3>            <ul>
        	   <li class="infobox-widget-description">
                <img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/-e1401324547133.png" class="aligncenter" />〒376-8528　群馬県桐生市東4-5-21
TEL.0277-46-2511　FAX.0277-46-2540               </li>
            </ul>
        </li></ul>
                </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2016  <a href="http://kiryutimes.co.jp/">ウェブ桐生タイムス</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by <a href="http://www.bristolairportparkingshop.com/">Cheap parking at bristol airport</a> | Thanks to <a href="http://www.familyvacationideas.co.uk/">Family vacation ideas</a>, <a href="http://www.holidaygems.org.uk/">Holiday gems</a> and <a href="http://www.scottishcottages.org/">Scottish cottages</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-38570668-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Powered by WPtouch: 4.2.5 -->	<div style="display:none">
	</div>
<!-- BEGIN: WP Social Bookmarking Light -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: "ja"}</script>
<!-- END: WP Social Bookmarking Light -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kiryutimes.co.jp\/news\/10549\/":10549};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/kiryutimes.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'69050090',post:'10549',tz:'9',srv:'kiryutimes.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '69050090', '10549' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>