 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>人気上昇「くろほの雫」、生産販売体制を組織化へ | ウェブ桐生タイムス</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/maximagazine-child/style.css" type="text/css" media="screen, projection" />


<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/+KiryutimesJp" />
<meta name="description"  content="　桐生市黒保根町の稲作農家有志がつくるブランド米「くろほの雫（しずく）」の人気が高まってきた。２０１５年秋に商標出願して２年目を迎えた昨秋収穫分が早くも完売。売りたくても売る米がない状態だ。農家らで生産組合を設立しており、組織化と販売増を目標にしていく。 　「くろほの雫」は、町内で取れる米の販売拡大などを目的に組" />

<link rel="canonical" href="http://kiryutimes.co.jp/news/12110/" />
<meta property="og:title" content="人気上昇「くろほの雫」、生産販売体制を組織化へ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kiryutimes.co.jp/news/12110/" />
<meta property="og:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta property="og:site_name" content="ウェブ桐生タイムス" />
<meta property="fb:app_id" content="414409862224819" />
<meta property="og:description" content="　桐生市黒保根町の稲作農家有志がつくるブランド米「くろほの雫（しずく）」の人気が高まってきた。２０１５年秋に商標出願して２年目を迎えた昨秋収穫分が早くも完売。売りたくても売る米がない状態だ。農家らで生産組合を設立しており、組織化と販売増を目標にしていく。 　「くろほの雫」は、町内で取れる米の販売拡大などを目的に組織された「くろほねおいしいお米をつくる会」（渡辺米理事長、会員３７人）の有志１０人が生産に携わっている。 　収穫したコシヒカリのうち、米粒の形の整い具合（整粒値）やたんぱく質、食味値などの総合で算出する食味スコア８０％以上の米であるのが条件。名称は黒保根の地名の由来とされる万葉集の一節から取った。１５年１１月に商標出願し、１６年４月に登録された。 　これまでいっさい宣伝せず、販売は各農家による直販以外、国道１２２号沿いの道の駅「やまびこ」のみ。口コミで評判が広まり、昨秋収穫した約２・５トンは３月で売り切れた。 　黒保根で良質米が取れるのは、水がいいほか、昼夜の寒暖差が大きいためという。その気候風土はコシヒカリの名産地として知られる「新潟県魚沼地方によく似ている」と、事務局の遠藤初夫さん（６５）は話す。 　目下、一番の悩みは供給量の少なさ。今後は、商標出願と同時に発足した「くろほの雫生産組合」（会長〓渡辺理事長）を通じ、生産販売体制の組織化を図りたい考えだ。 　メンバーの平均年齢は７０代。ブランド化の取り組みを通じ、「農業はやりようによって、絶対に可能性がある」と若い世代に示し、地域の就農者増につなげたい思いもある。 　田植えは来月から。１０月に収穫する新米の予約を受け付ける。２キロ（税込み１３００円）から３０キロ（同１万７０００円）まで５段階で重量売りするほか、「つくる会」の賛助会員（年会費３０００円）には、５キロ分を贈呈する。 　問い合わせは遠藤さん（電０２７７・９６・３７１１）まで。" />
<meta property="article:published_time" content="2017-04-22T15:22:08Z" />
<meta property="article:modified_time" content="2017-04-22T15:23:06Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@kiryutimes" />
<meta name="twitter:domain" content="kiryutimes.co.jp" />
<meta name="twitter:title" content="人気上昇「くろほの雫」、生産販売体制を組織化へ" />
<meta name="twitter:description" content="　桐生市黒保根町の稲作農家有志がつくるブランド米「くろほの雫（しずく）」の人気が高まってきた。２０１５年秋に商標出願して２年目を迎えた昨秋収穫分が早くも完売。売りたくても売る米がない状態だ。農家らで生産組合を設立しており、組織化と販売増を目標にしていく。 　「くろほの雫」は、町内で取れる米の販売拡大などを目的に組織された「くろほねおいしいお米をつくる会」（渡辺米理事長、会員３７人）の有志１０人が生産に携わっている。 　収穫したコシヒカリのうち、米粒の形の整い具合（整粒値）やたんぱく質、食味値などの総合で算出する食味スコア８０％以上の米であるのが条件。名称は黒保根の地名の由来とされる万葉集の一節から取った。１５年１１月に商標出願し、１６年４月に登録された。 　これまでいっさい宣伝せず、販売は各農家による直販以外、国道１２２号沿いの道の駅「やまびこ」のみ。口コミで評判が広まり、昨秋収穫した約２・５トンは３月で売り切れた。 　黒保根で良質米が取れるのは、水がいいほか、昼夜の寒暖差が大きいためという。その気候風土はコシヒカリの名産地として知られる「新潟県魚沼地方によく似ている」と、事務局の遠藤初夫さん（６５）は話す。 　目下、一番の悩みは供給量の少なさ。今後は、商標出願と同時に発足した「くろほの雫生産組合」（会長〓渡辺理事長）を通じ、生産販売体制の組織化を図りたい考えだ。 　メンバーの平均年齢は７０代。ブランド化の取り組みを通じ、「農業はやりようによって、絶対に可能性がある」と若い世代に示し、地域の就農者増につなげたい思いもある。 　田植えは来月から。１０月に収穫する新米の予約を受け付ける。２キロ（税込み１３００円）から３０キロ（同１万７０００円）まで５段階で重量売りするほか、「つくる会」の賛助会員（年会費３０００円）には、５キロ分を贈呈する。 　問い合わせは遠藤さん（電０２７７・９６・３７１１）まで。" />
<meta name="twitter:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta itemprop="image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-38570668-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiryutimes.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/whats-new-genarator/whats-new.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericond-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/css/genericond.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/js/bootstrap.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/jquery.mobilemenu.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://kiryutimes.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiryutimes.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiryutimes.co.jp/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4FJ58-39k' />
<link rel="alternate" type="application/json+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F12110%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F12110%2F&#038;format=xml" />
	<script src="http://kiryutimes.co.jp/wp/wp-content/plugins/enhanced-categories/js/enhanced-categories.js" type="text/javascript" ></script>
	<link rel="alternate" media="handheld" type="text/html" href="http://kiryutimes.co.jp/news/12110/" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/12/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ウェブ桐生タイムス RSS Feed" href="http://kiryutimes.co.jp/feed/" />
<link rel="pingback" href="http://kiryutimes.co.jp/wp/xmlrpc.php" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://kiryutimes.co.jp/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e8fef6ecdd&wpp_id=12110';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
</head>

<body class="post-template-default single single-post postid-12110 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-primary-menu" class="menus menu-primary"><li id="menu-item-10143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10143"><a href="http://kiryutimes.co.jp/">ホーム</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10144"><a href="http://kiryutimes.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-10862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10862"><a href="http://kiryutimes.co.jp/townwatarase/">タウンわたらせ編集室</a></li>
<li id="menu-item-10907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10907"><a href="http://kiryutimes.co.jp/weeklyryomo/">ウィークリー両毛編集室</a></li>
<li id="menu-item-11533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11533"><a href="http://kiryutimes.co.jp/subscription/">新聞購読</a></li>
<li id="menu-item-11980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11980"><a href="http://kiryutimes.co.jp/profile/">会社概要</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://kiryutimes.co.jp"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/kiryutimes_title.png" alt="ウェブ桐生タイムス" title="ウェブ桐生タイムス" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="top-social-profiles">
                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/kiryutimes" target="_blank"><img title="Twitter" alt="Twitter" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/kiryutimes" target="_blank"><img title="Facebook" alt="Facebook" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/linkedin.png" /></a><a href="http://kiryutimes.co.jp/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/rss.png" /></a><a href="mailto:times@kiryutimes.co.jp" target="_blank"><img title="Email" alt="Email" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                        </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
<ul class='children'>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://kiryutimes.co.jp/category/announcements/saiyo/" >採用情報</a>
</li>
</ul>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-12110 type-post status-publish format-standard hentry category-news category-economy" id="post-12110">
    
                
        <h2 class="title">人気上昇「くろほの雫」、生産販売体制を組織化へ</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">2017年4月22日</span>
           &nbsp; <span class="meta_categories"><a href="http://kiryutimes.co.jp/category/news/" rel="category tag">地域のニュース</a>, <a href="http://kiryutimes.co.jp/category/news/economy/" rel="category tag">経済</a></span>
    
                 
        </div>
        
        <div class="entry clearfix">
            
            <!--  -->
            
            <p>　桐生市黒保根町の稲作農家有志がつくるブランド米「くろほの雫（しずく）」の人気が高まってきた。２０１５年秋に商標出願して２年目を迎えた昨秋収穫分が早くも完売。売りたくても売る米がない状態だ。農家らで生産組合を設立しており、組織化と販売増を目標にしていく。<span id="more-12110"></span></p>
<p>　「くろほの雫」は、町内で取れる米の販売拡大などを目的に組織された「くろほねおいしいお米をつくる会」（渡辺米理事長、会員３７人）の有志１０人が生産に携わっている。</p>
<p>　収穫したコシヒカリのうち、米粒の形の整い具合（整粒値）やたんぱく質、食味値などの総合で算出する食味スコア８０％以上の米であるのが条件。名称は黒保根の地名の由来とされる万葉集の一節から取った。１５年１１月に商標出願し、１６年４月に登録された。</p>
<p>　これまでいっさい宣伝せず、販売は各農家による直販以外、国道１２２号沿いの道の駅「やまびこ」のみ。口コミで評判が広まり、昨秋収穫した約２・５トンは３月で売り切れた。</p>
<p>　黒保根で良質米が取れるのは、水がいいほか、昼夜の寒暖差が大きいためという。その気候風土はコシヒカリの名産地として知られる「新潟県魚沼地方によく似ている」と、事務局の遠藤初夫さん（６５）は話す。</p>
<p>　目下、一番の悩みは供給量の少なさ。今後は、商標出願と同時に発足した「くろほの雫生産組合」（会長〓渡辺理事長）を通じ、生産販売体制の組織化を図りたい考えだ。</p>
<p>　メンバーの平均年齢は７０代。ブランド化の取り組みを通じ、「農業はやりようによって、絶対に可能性がある」と若い世代に示し、地域の就農者増につなげたい思いもある。</p>
<p>　田植えは来月から。１０月に収穫する新米の予約を受け付ける。２キロ（税込み１３００円）から３０キロ（同１万７０００円）まで５段階で重量売りするほか、「つくる会」の賛助会員（年会費３０００円）には、５キロ分を贈呈する。</p>
<p>　問い合わせは遠藤さん（電０２７７・９６・３７１１）まで。</p>
<h3>関連記事:</h3>
<ul class="similar-posts">
<li><a href="http://kiryutimes.co.jp/featured-posts/2273/" rel="bookmark" title="2013年11月27日">おひさま色のカーテン</a></li>
<li><a href="http://kiryutimes.co.jp/featured-posts/911/" rel="bookmark" title="2013年7月8日">豊かな自然満喫</a></li>
<li><a href="http://kiryutimes.co.jp/news/9267/" rel="bookmark" title="2016年4月2日">花のイベント、また一つ、あす初の「くろほね桜まつり」</a></li>
<li><a href="http://kiryutimes.co.jp/news/8528/" rel="bookmark" title="2015年12月11日">干しイモ最盛期、天候不順、生産にも影響</a></li>
<li><a href="http://kiryutimes.co.jp/news/3411/" rel="bookmark" title="2014年4月24日">自家製粉そば販売開始　黒保根町やまびこ</a></li>
</ul>
<p><!-- Similar Posts took 12.100 ms --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>共有</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12110" class="share-twitter sd-button share-icon" href="http://kiryutimes.co.jp/news/12110/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12110" class="share-facebook sd-button share-icon" href="http://kiryutimes.co.jp/news/12110/?share=facebook" target="_blank" title="Facebook で共有するにはクリックしてください"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kiryutimes.co.jp/news/12110/#print" target="_blank" title="クリックして印刷"><span>印刷</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 12110 -->
    
                
            
        
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="categories-4" class="widget widget_categories"><h3 class="widgettitle">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://kiryutimes.co.jp/category/news/shiki/" >てのひらの四季</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
		</ul>
</li></ul><ul class="widget-container"><li class="banners-125"><CENTER><a href="https://www.photoreco.com/tps"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/11/フォトレコバナー125.png" alt="" title="" /></a></CENTER><CENTER><a href="http://www.pressnet.or.jp/adarc/"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/08/banner_shinbun_125-125.png" alt="" title="" /></a></CENTER></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">電子版「桐生タイムス」を読む</h3>			<div class="textwidget"><p>【<a href="http://www.shimbun-online.com/">新聞オンライン</a>】では、電子版「桐生タイムス」（ＰＣ・タブレット・スマートフォン対応）がご覧いただけます。</p>
</div>
		</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"><div style='text-align:center;'><iframe width='240' height='380' scrolling='no' frameborder='0' framespacing='0' border='0' marginwidth='0' marginheight='0' src='http://www.shimbun-online.com/latest_frame/Kiryu_Times.html'></iframe></div></div>
		</li></ul>        <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Ou"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/townwatarase_logo.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                桐生とその広域圏、全戸配布のタウン情報紙               </li>
            </ul>
        </li></ul>
                <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Lo"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/ウィークリー両毛.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                足利・桐生26万人の情報キャッチボール               </li>
            </ul>
        </li></ul>
        <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">記事検索</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">カレンダー</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2017年4月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kiryutimes.co.jp/date/2017/03/">&laquo; 3月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://kiryutimes.co.jp/date/2017/04/01/" aria-label="2017年4月1日 に投稿を公開">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2017/04/03/" aria-label="2017年4月3日 に投稿を公開">3</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/04/" aria-label="2017年4月4日 に投稿を公開">4</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/05/" aria-label="2017年4月5日 に投稿を公開">5</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/06/" aria-label="2017年4月6日 に投稿を公開">6</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/07/" aria-label="2017年4月7日 に投稿を公開">7</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/08/" aria-label="2017年4月8日 に投稿を公開">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2017/04/10/" aria-label="2017年4月10日 に投稿を公開">10</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/11/" aria-label="2017年4月11日 に投稿を公開">11</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/12/" aria-label="2017年4月12日 に投稿を公開">12</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/13/" aria-label="2017年4月13日 に投稿を公開">13</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/14/" aria-label="2017年4月14日 に投稿を公開">14</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/15/" aria-label="2017年4月15日 に投稿を公開">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2017/04/17/" aria-label="2017年4月17日 に投稿を公開">17</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/18/" aria-label="2017年4月18日 に投稿を公開">18</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/19/" aria-label="2017年4月19日 に投稿を公開">19</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/20/" aria-label="2017年4月20日 に投稿を公開">20</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/21/" aria-label="2017年4月21日 に投稿を公開">21</a></td><td><a href="http://kiryutimes.co.jp/date/2017/04/22/" aria-label="2017年4月22日 に投稿を公開">22</a></td><td id="today">23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li></ul>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">人気の記事（最近１カ月）</h3>
<ul class="wpp-list">
<li><a href="http://kiryutimes.co.jp/news/11976/" title="イズミ死ぬ、アジアゾウの雌で国内最高齢" class="wpp-post-title" target="_self">イズミ死ぬ、アジアゾウの雌で国内最高齢...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11952/" title="地元から初「なでしこ」、笠懸出身の大矢歩選手" class="wpp-post-title" target="_self">地元から初「なでしこ」、笠懸出身の大矢歩選手...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9615/" title="イズミがここにいる" class="wpp-post-title" target="_self">イズミがここにいる...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/9821/" title="アピタ笠懸閉店へ、来年２月、２０年の節目で幕" class="wpp-post-title" target="_self">アピタ笠懸閉店へ、来年２月、２０年の節目で幕...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10078/" title="飯塚機業が民事再生手続き、営業継続し再建目指す" class="wpp-post-title" target="_self">飯塚機業が民事再生手続き、営業継続し再建目指す...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11969/" title="飯塚機業が再建断念、再生手続き廃止、破産へ" class="wpp-post-title" target="_self">飯塚機業が再建断念、再生手続き廃止、破産へ...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11894/" title="海老根氏がみどり市議に復職、除名取り消し" class="wpp-post-title" target="_self">海老根氏がみどり市議に復職、除名取り消し...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11812/" title="「ノルディスク」、桐生に日本初のショールーム" class="wpp-post-title" target="_self">「ノルディスク」、桐生に日本初のショールーム...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/10609/" title="みどり市議会、海老根氏を除名へ" class="wpp-post-title" target="_self">みどり市議会、海老根氏を除名へ...</a> </li>
<li><a href="http://kiryutimes.co.jp/news/11491/" title="父・貞彦さんは桐商ＯＢ　第７２代横綱・稀勢の里" class="wpp-post-title" target="_self">父・貞彦さんは桐商ＯＢ　第７２代横綱・稀勢の里...</a> </li>

</ul>
</li></ul>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul class="widget-container"><li id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widgettitle">Twitter</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/kiryutimes' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @kiryutimes</a></div>
		<p>
		<img src='https://pbs.twimg.com/profile_images/460565772738121728/r10mjqT1_normal.png' alt='' class='wpt-twitter-avatar wpt-left ' />
		<span class='wpt-twitter-name'>桐生タイムス</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/kiryutimes'>@kiryutimes</a></span>
		</p></div><ul>
<li class="lang-ja">人気上昇「くろほの雫」、昨秋収穫分、早くも完売 <a href="https://t.co/Nw7Ez433qI" rel="nofollow">goo.gl/WjSROO</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855668040351965184">about 10時間 ago</a></span>  </li>
<li class="lang-ja">りんたろうさんに青少年援護賞、太田ベンチャークラブから <a href="https://t.co/iHNopT9tC5" rel="nofollow">goo.gl/hWefgg</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855667738114531328">about 10時間 ago</a></span>  </li>
<li class="lang-ja">めぐりめぐる <a href="https://t.co/8OByIxf2g2" rel="nofollow">goo.gl/7Q6UU4</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855667471839186944">about 10時間 ago</a></span>  </li>
<li class="lang-ja">「吉野鮨」歴史に幕、球都の栄華見守り８１年 <a href="https://t.co/m3l3VFTNAl" rel="nofollow">goo.gl/BjuLaq</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855303487038529541">about 1日 ago</a></span>  </li>
<li class="lang-ja">前橋ＦＣ、米ダラスカップで優勝、地元３選手貴重な経験 <a href="https://t.co/JEuJLJcl1z" rel="nofollow">goo.gl/X18d3i</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855303223107756032">about 1日 ago</a></span>  </li>
<li class="lang-ja">分割自治体 <a href="https://t.co/wLLED8VtRm" rel="nofollow">goo.gl/ynNvcn</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855302800518987776">about 1日 ago</a></span>  </li>
<li class="lang-ja">立ち止まり、考える <a href="https://t.co/jAfWoJAM8l" rel="nofollow">goo.gl/S4SyS5</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/855302602094919680">about 1日 ago</a></span>  </li>
<li class="lang-ja">スポーツで地域活性化のまんが事例集、群馬は桐短生が作画 <a href="https://t.co/11No7wrnq4" rel="nofollow">goo.gl/b6zXdy</a> #桐生大学短期大学部<br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/854937984331792385">about 2日 ago</a></span>  </li>
<li class="lang-ja">海老根市議に３２０万円、失職中の報酬など支給 <a href="https://t.co/Q1iQhltzvO" rel="nofollow">goo.gl/NigGG4</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/854937511679766528">about 2日 ago</a></span>  </li>
<li class="lang-ja">小さな発見 <a href="https://t.co/Fvya3jCeLJ" rel="nofollow">goo.gl/iU6Jrr</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/kiryutimes/status/854937250513117186">about 2日 ago</a></span>  </li>
</ul>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="meta-3" class="widget widget_meta"><h3 class="widgettitle">メタ情報</h3>			<ul>
						<li><a href="http://kiryutimes.co.jp/wp/wp-login.php">ログイン</a></li>
			<li><a href="http://kiryutimes.co.jp/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kiryutimes.co.jp/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li class="widget"><h3 class="widgettitle">タグ</h3><div class="tagcloud"><a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e3%81%9f%e3%82%89%e3%81%9b%e6%b8%93%e8%b0%b7%e9%90%b5%e9%81%93/' class='tag-link-50 tag-link-position-1' title='11件のトピック' style='font-size: 18.92pt;'>わたらせ渓谷鐵道</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%8f%e9%90%b5%e3%82%a2%e3%83%86%e3%83%b3%e3%83%80%e3%83%b3%e3%83%88/' class='tag-link-51 tag-link-position-2' title='1件のトピック' style='font-size: 8pt;'>わ鐵アテンダント</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%83%e3%82%ba%e3%83%90%e3%83%ac%e3%82%a4/' class='tag-link-47 tag-link-position-3' title='19件のトピック' style='font-size: 22pt;'>キッズバレイ</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%ad%e3%83%8e%e3%83%94%e3%83%bc/' class='tag-link-58 tag-link-position-4' title='1件のトピック' style='font-size: 8pt;'>キノピー</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b3%e3%83%ad%e3%83%b3%e3%83%90%e3%82%b9/' class='tag-link-60 tag-link-position-5' title='1件のトピック' style='font-size: 8pt;'>コロンバス</a>
<a href='http://kiryutimes.co.jp/tag/%e3%82%b4%e3%83%bc%e3%83%ab%e3%83%87%e3%83%b3%e3%82%a6%e3%82%a4%e3%83%bc%e3%82%af/' class='tag-link-31 tag-link-position-6' title='1件のトピック' style='font-size: 8pt;'>ゴールデンウイーク</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%82%a1%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%82%bf%e3%82%a6%e3%83%b3/' class='tag-link-56 tag-link-position-7' title='2件のトピック' style='font-size: 10.52pt;'>ファッションタウン</a>
<a href='http://kiryutimes.co.jp/tag/%e3%83%95%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%82%b1%e3%83%83%e3%83%88/' class='tag-link-23 tag-link-position-8' title='1件のトピック' style='font-size: 8pt;'>フリーマーケット</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b8%96%e7%95%8c%e6%96%87%e5%8c%96%e9%81%ba%e7%94%a3/' class='tag-link-44 tag-link-position-9' title='1件のトピック' style='font-size: 8pt;'>世界文化遺産</a>
<a href='http://kiryutimes.co.jp/tag/%e4%b9%be%e8%b2%b4%e5%93%89/' class='tag-link-683 tag-link-position-10' title='1件のトピック' style='font-size: 8pt;'>乾貴哉</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e5%90%8d%e4%bf%a1%e5%a4%ab/' class='tag-link-45 tag-link-position-11' title='1件のトピック' style='font-size: 8pt;'>八名信夫</a>
<a href='http://kiryutimes.co.jp/tag/%e5%85%ab%e6%9c%a8%e7%af%80/' class='tag-link-33 tag-link-position-12' title='5件のトピック' style='font-size: 14.72pt;'>八木節</a>
<a href='http://kiryutimes.co.jp/tag/%e5%8f%a4%e6%b0%91%e5%85%b7%e9%aa%a8%e8%91%a3%e5%b8%82/' class='tag-link-25 tag-link-position-13' title='1件のトピック' style='font-size: 8pt;'>古民具骨董市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%91%bd%e5%90%8d%e3%83%a9%e3%83%b3%e3%82%ad%e3%83%b3%e3%82%b0/' class='tag-link-558 tag-link-position-14' title='1件のトピック' style='font-size: 8pt;'>命名ランキング</a>
<a href='http://kiryutimes.co.jp/tag/%e5%9b%bd%e9%9a%9b%e5%a7%89%e5%a6%b9%e9%83%bd%e5%b8%82/' class='tag-link-59 tag-link-position-15' title='1件のトピック' style='font-size: 8pt;'>国際姉妹都市</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%a7%e5%b9%b8%e9%99%a2/' class='tag-link-19 tag-link-position-16' title='1件のトピック' style='font-size: 8pt;'>大幸院</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e3%80%85%e7%a5%9e%e6%a5%bd/' class='tag-link-61 tag-link-position-17' title='1件のトピック' style='font-size: 8pt;'>太々神楽</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb/' class='tag-link-34 tag-link-position-18' title='1件のトピック' style='font-size: 8pt;'>太陽光発電</a>
<a href='http://kiryutimes.co.jp/tag/%e5%a9%a6%e4%ba%ba%e4%b9%8b%e5%8f%8b/' class='tag-link-38 tag-link-position-19' title='1件のトピック' style='font-size: 8pt;'>婦人之友</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ad%90%e8%82%b2%e3%81%a6/' class='tag-link-48 tag-link-position-20' title='2件のトピック' style='font-size: 10.52pt;'>子育て</a>
<a href='http://kiryutimes.co.jp/tag/%e5%ae%9a%e4%bd%8f%e4%bf%83%e9%80%b2/' class='tag-link-30 tag-link-position-21' title='1件のトピック' style='font-size: 8pt;'>定住促進</a>
<a href='http://kiryutimes.co.jp/tag/%e5%af%8c%e5%b2%a1%e8%a3%bd%e7%b3%b8%e5%a0%b4/' class='tag-link-55 tag-link-position-22' title='2件のトピック' style='font-size: 10.52pt;'>富岡製糸場</a>
<a href='http://kiryutimes.co.jp/tag/%e5%b1%b1%e7%94%b0%e8%a3%bd%e4%bd%9c%e6%89%80/' class='tag-link-18 tag-link-position-23' title='1件のトピック' style='font-size: 8pt;'>山田製作所</a>
<a href='http://kiryutimes.co.jp/tag/%e5%bf%83%e8%87%93%e7%a7%bb%e6%a4%8d/' class='tag-link-576 tag-link-position-24' title='1件のトピック' style='font-size: 8pt;'>心臓移植</a>
<a href='http://kiryutimes.co.jp/tag/%e6%95%a3%e6%ad%a9/' class='tag-link-21 tag-link-position-25' title='1件のトピック' style='font-size: 8pt;'>散歩</a>
<a href='http://kiryutimes.co.jp/tag/%e6%96%b0%e3%82%a8%e3%83%8d%e3%83%ab%e3%82%ae%e3%83%bc/' class='tag-link-35 tag-link-position-26' title='1件のトピック' style='font-size: 8pt;'>新エネルギー</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%89%e9%84%b0%e9%a4%a8/' class='tag-link-36 tag-link-position-27' title='2件のトピック' style='font-size: 10.52pt;'>有鄰館</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9c%ac%e5%85%ad%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%b8%82/' class='tag-link-28 tag-link-position-28' title='2件のトピック' style='font-size: 10.52pt;'>本六ふれあい市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%9d%b1%e6%97%a5%e6%9c%ac%e5%a4%a7%e9%9c%87%e7%81%bd/' class='tag-link-66 tag-link-position-29' title='8件のトピック' style='font-size: 17.1pt;'>東日本大震災</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e5%b8%82%e6%9c%ac%e7%94%ba%e5%85%ad%e4%b8%81%e7%9b%ae%e5%95%86%e5%ba%97%e8%a1%97/' class='tag-link-24 tag-link-position-30' title='1件のトピック' style='font-size: 8pt;'>桐生市本町六丁目商店街</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%96%b0%e7%94%ba/' class='tag-link-64 tag-link-position-31' title='3件のトピック' style='font-size: 12.2pt;'>桐生新町</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e6%a5%bd%e5%b8%82/' class='tag-link-27 tag-link-position-32' title='1件のトピック' style='font-size: 8pt;'>桐生楽市</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%8d%94%e5%90%8c%e7%b5%84%e5%90%88/' class='tag-link-53 tag-link-position-33' title='3件のトピック' style='font-size: 12.2pt;'>桐生織物協同組合</a>
<a href='http://kiryutimes.co.jp/tag/%e6%a1%90%e7%94%9f%e7%b9%94%e7%89%a9%e5%b7%a5%e6%a5%ad%e7%b5%84%e5%90%88/' class='tag-link-57 tag-link-position-34' title='2件のトピック' style='font-size: 10.52pt;'>桐生織物工業組合</a>
<a href='http://kiryutimes.co.jp/tag/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af/' class='tag-link-29 tag-link-position-35' title='2件のトピック' style='font-size: 10.52pt;'>空き家・空き地バンク</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e3%82%82%e3%81%a8%e5%ad%90/' class='tag-link-40 tag-link-position-36' title='1件のトピック' style='font-size: 8pt;'>羽仁もと子</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e4%ba%94%e9%83%8e/' class='tag-link-41 tag-link-position-37' title='1件のトピック' style='font-size: 8pt;'>羽仁五郎</a>
<a href='http://kiryutimes.co.jp/tag/%e7%be%bd%e4%bb%81%e5%90%89%e4%b8%80/' class='tag-link-39 tag-link-position-38' title='1件のトピック' style='font-size: 8pt;'>羽仁吉一</a>
<a href='http://kiryutimes.co.jp/tag/%e8%81%b7%e5%93%a1%e7%b5%a6%e4%b8%8e%e5%89%8a%e6%b8%9b/' class='tag-link-52 tag-link-position-39' title='1件のトピック' style='font-size: 8pt;'>職員給与削減</a>
<a href='http://kiryutimes.co.jp/tag/%e8%87%aa%e7%94%b1%e5%ad%a6%e5%9c%92/' class='tag-link-42 tag-link-position-40' title='1件のトピック' style='font-size: 8pt;'>自由学園</a>
<a href='http://kiryutimes.co.jp/tag/%e8%a6%b3%e5%85%89/' class='tag-link-62 tag-link-position-41' title='3件のトピック' style='font-size: 12.2pt;'>観光</a>
<a href='http://kiryutimes.co.jp/tag/%e8%b2%b7%e5%a0%b4%e7%b4%97%e7%b6%be%e5%b8%82/' class='tag-link-26 tag-link-position-42' title='1件のトピック' style='font-size: 8pt;'>買場紗綾市</a>
<a href='http://kiryutimes.co.jp/tag/%e9%87%8d%e4%bc%9d%e5%bb%ba/' class='tag-link-63 tag-link-position-43' title='3件のトピック' style='font-size: 12.2pt;'>重伝建</a>
<a href='http://kiryutimes.co.jp/tag/%e9%8e%8c%e5%80%89/' class='tag-link-43 tag-link-position-44' title='1件のトピック' style='font-size: 8pt;'>鎌倉</a>
<a href='http://kiryutimes.co.jp/tag/%ef%bd%8e%ef%bd%90%ef%bd%8f/' class='tag-link-49 tag-link-position-45' title='1件のトピック' style='font-size: 8pt;'>ＮＰＯ</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">本社所在地</h3>            <ul>
        	   <li class="infobox-widget-description">
                <img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/-e1401324547133.png" class="aligncenter" />〒376-8528　群馬県桐生市東4-5-21
TEL.0277-46-2511　FAX.0277-46-2540               </li>
            </ul>
        </li></ul>
                </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://kiryutimes.co.jp/">ウェブ桐生タイムス</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by <a href="http://www.bristolairportparkingshop.com/">Cheap parking at bristol airport</a> | Thanks to <a href="http://www.familyvacationideas.co.uk/">Family vacation ideas</a>, <a href="http://www.holidaygems.org.uk/">Holiday gems</a> and <a href="http://www.scottishcottages.org/">Scottish cottages</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-38570668-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Powered by WPtouch: 4.3.15 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kiryutimes.co.jp\/news\/12110\/":12110};
	</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'69050090',post:'12110',tz:'9',srv:'kiryutimes.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '69050090', '12110' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>