 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>桐生題材の漫画、来月４日からネットで連載 | ウェブ桐生タイムス</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://kiryutimes.co.jp/wp/wp-content/themes/maximagazine-child/style.css" type="text/css" media="screen, projection" />


<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/+KiryutimesJp" />
<meta name="description"  content="　桐生市は１６日、同市の歴史や文化、産業、風景などを題材にした漫画を人気脚本家の春日康徳さんらが手掛け、４月４日から漫画配信サイトで連載を始めると発表した。大日本印刷（東京）と同サイト運営会社のファンタジスタ（同）の制作で、１０月までに全１２話を順次配信。来年１月ごろをめどに桐生市が書籍化し、桐生観光のＰＲに役立てたい考えだ。 　同漫画のタイトルは「職人見習いは桐生の御霊（みたま）と暮らす」。両社が運営するインターネット漫画配信サイト「マンガプラネット」に４月４日、第１話を日本語版と英語版で配信する。" />

<link rel="canonical" href="http://kiryutimes.co.jp/news/14582/" />
<meta property="og:title" content="桐生題材の漫画、来月４日からネットで連載" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kiryutimes.co.jp/news/14582/" />
<meta property="og:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta property="og:site_name" content="ウェブ桐生タイムス" />
<meta property="fb:app_id" content="414409862224819" />
<meta property="og:description" content="　桐生市は１６日、同市の歴史や文化、産業、風景などを題材にした漫画を人気脚本家の春日康徳さんらが手掛け、４月４日から漫画配信サイトで連載を始めると発表した。大日本印刷（東京）と同サイト運営会社のファンタジスタ（同）の制作で、１０月までに全１２話を順次配信。来年１月ごろをめどに桐生市が書籍化し、桐生観光のＰＲに役立てたい考えだ。 　同漫画のタイトルは「職人見習いは桐生の御霊（みたま）と暮らす」。両社が運営するインターネット漫画配信サイト「マンガプラネット」に４月４日、第１話を日本語版と英語版で配信する。 　脚本を担当する春日さんは、テレビアニメ「遊戯王ＡＲＣ―Ｖ（アークファイブ）」や「ブラックジャックによろしく」小説版を手掛けた人気脚本家。桐生市がロケハン支援や脚本資料提供などを行う。 　桐生織の見習職人と東京の美大に進学する幼なじみの前に、桐生に絹織物を伝えた白瀧姫が幼い姿で突然現れるというストーリー。桐生織の七つの技法を学び、現代ファッションとして桐生織を発信する。 　４月４日の初配信に続き、５月に第２話を配信予定。以降は隔週で配信を続け、１０月ごろまでに全１２話を配信する。 　桐生市は１２０万円をかけて、両社が配信する同漫画に、桐生観光をＰＲする番外編を加えた単行本を制作予定。来年１月ごろの書籍化を目指し、Ａ５判の約２００ページ程度で５千部を制作する。 　問い合わせは同市役所新館３階の観光交流課（電０２７７・４６・１１１１、内線３６６）へ。" />
<meta property="article:published_time" content="2018-03-17T15:06:05Z" />
<meta property="article:modified_time" content="2018-03-17T15:06:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@kiryutimes" />
<meta name="twitter:domain" content="kiryutimes.co.jp" />
<meta name="twitter:title" content="桐生題材の漫画、来月４日からネットで連載" />
<meta name="twitter:description" content="　桐生市は１６日、同市の歴史や文化、産業、風景などを題材にした漫画を人気脚本家の春日康徳さんらが手掛け、４月４日から漫画配信サイトで連載を始めると発表した。大日本印刷（東京）と同サイト運営会社のファンタジスタ（同）の制作で、１０月までに全１２話を順次配信。来年１月ごろをめどに桐生市が書籍化し、桐生観光のＰＲに役立てたい考えだ。 　同漫画のタイトルは「職人見習いは桐生の御霊（みたま）と暮らす」。両社が運営するインターネット漫画配信サイト「マンガプラネット」に４月４日、第１話を日本語版と英語版で配信する。 　脚本を担当する春日さんは、テレビアニメ「遊戯王ＡＲＣ―Ｖ（アークファイブ）」や「ブラックジャックによろしく」小説版を手掛けた人気脚本家。桐生市がロケハン支援や脚本資料提供などを行う。 　桐生織の見習職人と東京の美大に進学する幼なじみの前に、桐生に絹織物を伝えた白瀧姫が幼い姿で突然現れるというストーリー。桐生織の七つの技法を学び、現代ファッションとして桐生織を発信する。 　４月４日の初配信に続き、５月に第２話を配信予定。以降は隔週で配信を続け、１０月ごろまでに全１２話を配信する。 　桐生市は１２０万円をかけて、両社が配信する同漫画に、桐生観光をＰＲする番外編を加えた単行本を制作予定。来年１月ごろの書籍化を目指し、Ａ５判の約２００ページ程度で５千部を制作する。 　問い合わせは同市役所新館３階の観光交流課（電０２７７・４６・１１１１、内線３６６）へ。" />
<meta name="twitter:image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
<meta itemprop="image" content="http://kiryutimes.co.jp/wp/wp-content/uploads/2017/01/Kiryutimes_sns_bg.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-38570668-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//webfonts.xserver.jp' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiryutimes.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/whats-new-genarator/whats-new.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericond-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/genericond/css/genericond.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/shortcodes/js/bootstrap.js?ver=4.9.4'></script>
<script type='text/javascript' src='//webfonts.xserver.jp/js/xserver.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/kiryutimes.co.jp\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"14582","token":"20fa8abf65"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/superfish.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/lib/js/jquery.mobilemenu.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://kiryutimes.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiryutimes.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiryutimes.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='桜の季節なれど' href='http://kiryutimes.co.jp/column/14580/' />
<link rel='next' title='「笠懸西部幹線」新バイパス２８日開通' href='http://kiryutimes.co.jp/news/14584/' />

<link rel='shortlink' href='https://wp.me/p4FJ58-3Nc' />
<link rel="alternate" type="application/json+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F14582%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiryutimes.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiryutimes.co.jp%2Fnews%2F14582%2F&#038;format=xml" />
	<script src="http://kiryutimes.co.jp/wp/wp-content/plugins/enhanced-categories/js/enhanced-categories.js" type="text/javascript" ></script>
	<link rel="alternate" media="handheld" type="text/html" href="http://kiryutimes.co.jp/news/14582/" />
<style type='text/css'>h1,h2,h3,.entry-title{ font-family: "新ゴ B";}h4,h5,h6{ font-family: "新ゴ B";}.hentry{ font-family: "新ゴ R";}strong,b{ font-family: "新ゴ B";}</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/12/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ウェブ桐生タイムス RSS Feed" href="http://kiryutimes.co.jp/feed/" />
<link rel="pingback" href="http://kiryutimes.co.jp/wp/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/kiryutimes.co.jp/wp/wp-content/uploads/2018/02/cropped-kiryutimes_mark-更新済み.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kiryutimes.co.jp/wp/wp-content/uploads/2018/02/cropped-kiryutimes_mark-更新済み.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/kiryutimes.co.jp/wp/wp-content/uploads/2018/02/cropped-kiryutimes_mark-更新済み.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kiryutimes.co.jp/wp/wp-content/uploads/2018/02/cropped-kiryutimes_mark-更新済み.png?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
</head>

<body class="post-template-default single single-post postid-14582 single-format-standard">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-primary-menu" class="menus menu-primary"><li id="menu-item-10143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10143"><a href="http://kiryutimes.co.jp/">ホーム</a></li>
<li id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14328"><a href="http://kiryutimes.co.jp/category/news/">地域のニュース</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10144"><a href="http://kiryutimes.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-12239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://townwatarase.jimdo.com">タウンわたらせ編集室 <i class="fa fa-external-link-square"><span style="color:transparent;display:none;">icon-external-link-square</span></i> </a></li>
<li id="menu-item-10907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10907"><a href="http://kiryutimes.co.jp/weeklyryomo/">ウィークリー両毛編集室</a></li>
<li id="menu-item-11533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11533"><a href="http://kiryutimes.co.jp/subscription/">新聞購読</a></li>
<li id="menu-item-11980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11980"><a href="http://kiryutimes.co.jp/profile/">会社概要</a></li>
<li id="menu-item-13055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13055"><a href="http://kiryutimes.co.jp/whatsnew/">新着情報（お知らせ）</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://kiryutimes.co.jp"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/kiryutimes_title.png" alt="ウェブ桐生タイムス" title="ウェブ桐生タイムス" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="top-social-profiles">
                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/kiryutimes" target="_blank"><img title="Twitter" alt="Twitter" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/kiryutimes" target="_blank"><img title="Facebook" alt="Facebook" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/linkedin.png" /></a><a href="http://kiryutimes.co.jp/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/rss.png" /></a><a href="mailto:times@kiryutimes.co.jp" target="_blank"><img title="Email" alt="Email" src="http://kiryutimes.co.jp/wp/wp-content/themes/MaxiMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                        </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-feature-menu" class="menus menu-secondary"><li id="menu-item-14364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14364"><a href="http://kiryutimes.co.jp/category/news/">地域のニュース</a></li>
<li id="menu-item-14365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14365"><a href="http://kiryutimes.co.jp/category/featured-posts/">きょうの写真</a></li>
<li id="menu-item-14366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14366"><a href="http://kiryutimes.co.jp/category/editorial/">論説</a></li>
<li id="menu-item-14367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14367"><a href="http://kiryutimes.co.jp/category/column/">ぞうき林</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-14582 type-post status-publish format-standard hentry category-news category-culture" id="post-14582">
    
                
        <h2 class="title">桐生題材の漫画、来月４日からネットで連載</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">2018年3月17日</span>
           &nbsp; <span class="meta_categories"><a href="http://kiryutimes.co.jp/category/news/" rel="category tag">地域のニュース</a>, <a href="http://kiryutimes.co.jp/category/news/culture/" rel="category tag">文化・芸能</a></span>
    
                 
        </div>
        
        <div class="entry clearfix">
            
            <!--  -->
            
            <p>　桐生市は１６日、同市の歴史や文化、産業、風景などを題材にした漫画を人気脚本家の春日康徳さんらが手掛け、４月４日から漫画配信サイトで連載を始めると発表した。大日本印刷（東京）と同サイト運営会社のファンタジスタ（同）の制作で、１０月までに全１２話を順次配信。来年１月ごろをめどに桐生市が書籍化し、桐生観光のＰＲに役立てたい考えだ。<span id="more-14582"></span></p>
<p>　同漫画のタイトルは「職人見習いは桐生の御霊（みたま）と暮らす」。両社が運営するインターネット漫画配信サイト「マンガプラネット」に４月４日、第１話を日本語版と英語版で配信する。</p>
<p>　脚本を担当する春日さんは、テレビアニメ「遊戯王ＡＲＣ―Ｖ（アークファイブ）」や「ブラックジャックによろしく」小説版を手掛けた人気脚本家。桐生市がロケハン支援や脚本資料提供などを行う。</p>
<p>　桐生織の見習職人と東京の美大に進学する幼なじみの前に、桐生に絹織物を伝えた白瀧姫が幼い姿で突然現れるというストーリー。桐生織の七つの技法を学び、現代ファッションとして桐生織を発信する。</p>
<p>　４月４日の初配信に続き、５月に第２話を配信予定。以降は隔週で配信を続け、１０月ごろまでに全１２話を配信する。</p>
<p>　桐生市は１２０万円をかけて、両社が配信する同漫画に、桐生観光をＰＲする番外編を加えた単行本を制作予定。来年１月ごろの書籍化を目指し、Ａ５判の約２００ページ程度で５千部を制作する。</p>
<p>　問い合わせは同市役所新館３階の観光交流課（電０２７７・４６・１１１１、内線３６６）へ。</p>
<h3>関連記事:</h3>
<ul class="similar-posts">
<li><a href="http://kiryutimes.co.jp/featured-posts/775/" rel="bookmark" title="2013年6月22日">梅雨の晴れ間にアジサイ</a></li>
<li><a href="http://kiryutimes.co.jp/news/5355/" rel="bookmark" title="2014年10月2日">まちなかテレビ、新里から新情報番組</a></li>
<li><a href="http://kiryutimes.co.jp/news/13064/" rel="bookmark" title="2017年8月17日">カスタムメードでネット通販、パンフォーユー</a></li>
<li><a href="http://kiryutimes.co.jp/news/14441/" rel="bookmark" title="2018年2月23日">三吉湯“銭湯絵”８年ぶり塗り替え、来月４日に制作公開</a></li>
<li><a href="http://kiryutimes.co.jp/news/3601/" rel="bookmark" title="2014年5月14日">急きょ集団下校を実施、クマ出没の桐生西小</a></li>
</ul>
<p><!-- Similar Posts took 14.759 ms --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>共有</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14582" class="share-twitter sd-button share-icon" href="http://kiryutimes.co.jp/news/14582/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14582" class="share-facebook sd-button share-icon" href="http://kiryutimes.co.jp/news/14582/?share=facebook" target="_blank" title="Facebook で共有するにはクリックしてください"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kiryutimes.co.jp/news/14582/#print" target="_blank" title="クリックして印刷"><span>印刷</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 14582 -->
    
                
            
        
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="categories-4" class="widget widget_categories"><h3 class="widgettitle">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://kiryutimes.co.jp/category/news/" >地域のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kiryutimes.co.jp/category/news/community/" >社会</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kiryutimes.co.jp/category/news/politics/" >政治</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://kiryutimes.co.jp/category/featured-posts/" >きょうの写真</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kiryutimes.co.jp/category/news/economy/" >経済</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kiryutimes.co.jp/category/editorial/" >論説</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kiryutimes.co.jp/category/news/culture/" >文化・芸能</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kiryutimes.co.jp/category/column/" >ぞうき林</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kiryutimes.co.jp/category/news/sports/" >スポーツ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kiryutimes.co.jp/category/announcements/" title="桐生タイムス社からのお知らせ">お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kiryutimes.co.jp/category/news/science/" >科学・技術</a>
</li>
	<li class="cat-item cat-item-605"><a href="http://kiryutimes.co.jp/category/announcements/publish/" >出版物</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://kiryutimes.co.jp/category/news/international/" >国際</a>
</li>
	<li class="cat-item cat-item-728"><a href="http://kiryutimes.co.jp/category/announcements/organized-business/" >主催事業</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kiryutimes.co.jp/category/news/activity/" >地域・活動</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kiryutimes.co.jp/category/news/education/" >教育</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kiryutimes.co.jp/category/news/health/" >医療・福祉</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kiryutimes.co.jp/category/news/others/" >その他</a>
</li>
		</ul>
</li></ul><ul class="widget-container"><li class="banners-125"><CENTER><a href="https://www.photoreco.com/tps"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/11/フォトレコバナー125.png" alt="" title="" /></a></CENTER><CENTER><a href="http://www.pressnet.or.jp/adarc/"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/08/banner_shinbun_125-125.png" alt="" title="" /></a></CENTER></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">電子版「桐生タイムス」を読む</h3>			<div class="textwidget"><p>【<a href="http://www.shimbun-online.com/">新聞オンライン</a>】では、電子版「桐生タイムス」（ＰＣ・タブレット・スマートフォン対応）がご覧いただけます。</p>
</div>
		</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"><div style='text-align:center;'><iframe width='240' height='380' scrolling='no' frameborder='0' framespacing='0' border='0' marginwidth='0' marginheight='0' src='http://www.shimbun-online.com/latest_frame/Kiryu_Times.html'></iframe></div></div>
		</li></ul>        <ul class="widget-container"><li class="infobox-widget">
            <a href="https://townwatarase.jimdo.com"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/townwatarase_logo.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                桐生とその広域圏、全戸配布のタウン情報紙<BR>
<CENTER><B>【独自サイトがオープンしました】</B></CENTER>
<CENTER>詳細がごらんいただけます！</CENTER>
               </li>
            </ul>
        </li></ul>
                <ul class="widget-container"><li class="infobox-widget">
            <a href="http://wp.me/P4FJ58-2Lo"><img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2016/10/ウィークリー両毛.png" class="aligncenter" /></a>            <ul>
        	   <li class="infobox-widget-description">
                足利・桐生26万人の情報キャッチボール               </li>
            </ul>
        </li></ul>
        <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">記事検索</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://kiryutimes.co.jp/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">人気の記事（最近１カ月）</h3>
<ul class="wpp-list">
<li>
<a href="http://kiryutimes.co.jp/news/14495/" title="松原橋そば国道５０号、太田スマートＩＣと直結へ" class="wpp-post-title" target="_self">松原橋そば国道５０号、太田スマートＩＣと直結へ...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/14487/" title="両毛線など“首都圏外環線”に、経済・防災で国策要望" class="wpp-post-title" target="_self">両毛線など“首都圏外環線”に、経済・防災で国策要望...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13974/" title="産婦人科相次いで開院へ、みどり市でも出産可能に" class="wpp-post-title" target="_self">産婦人科相次いで開院へ、みどり市でも出産可能に...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/12801/" title="アピタ跡地に新商業モール、核店舗はフレッセイ有力" class="wpp-post-title" target="_self">アピタ跡地に新商業モール、核店舗はフレッセイ有力...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/10983/" title="笠懸西部幹線、来年度暫定開通へ　藪塚ＩＣと５０号直結" class="wpp-post-title" target="_self">笠懸西部幹線、来年度暫定開通へ　藪塚ＩＣと５０号直...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/14493/" title="足銀桐生支店、移転へ　新宿は「支店内支店」に" class="wpp-post-title" target="_self">足銀桐生支店、移転へ　新宿は「支店内支店」に...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/13775/" title="保険金詐欺の疑い、男女８人逮捕" class="wpp-post-title" target="_self">保険金詐欺の疑い、男女８人逮捕...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/10021/" title="「旨い豆腐」全国へ、とうふ工房「味華」" class="wpp-post-title" target="_self">「旨い豆腐」全国へ、とうふ工房「味華」...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/14418/" title="インフル院内集団感染　２３人が発症、１人死亡" class="wpp-post-title" target="_self">インフル院内集団感染　２３人が発症、１人死亡...</a>
</li>
<li>
<a href="http://kiryutimes.co.jp/news/14466/" title="旧昭和小を一時貸与、桐高桐女の統合新設で" class="wpp-post-title" target="_self">旧昭和小を一時貸与、桐高桐女の統合新設で...</a>
</li>
</ul>

</li></ul>
    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="meta-3" class="widget widget_meta"><h3 class="widgettitle">メタ情報</h3>			<ul>
						<li><a href="http://kiryutimes.co.jp/wp/wp-login.php">ログイン</a></li>
			<li><a href="http://kiryutimes.co.jp/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kiryutimes.co.jp/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2018年3月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kiryutimes.co.jp/date/2018/02/">&laquo; 2月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://kiryutimes.co.jp/date/2018/03/01/" aria-label="2018年3月1日 に投稿を公開">1</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/02/" aria-label="2018年3月2日 に投稿を公開">2</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/03/" aria-label="2018年3月3日 に投稿を公開">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2018/03/05/" aria-label="2018年3月5日 に投稿を公開">5</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/06/" aria-label="2018年3月6日 に投稿を公開">6</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/07/" aria-label="2018年3月7日 に投稿を公開">7</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/08/" aria-label="2018年3月8日 に投稿を公開">8</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/09/" aria-label="2018年3月9日 に投稿を公開">9</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/10/" aria-label="2018年3月10日 に投稿を公開">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://kiryutimes.co.jp/date/2018/03/12/" aria-label="2018年3月12日 に投稿を公開">12</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/13/" aria-label="2018年3月13日 に投稿を公開">13</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/14/" aria-label="2018年3月14日 に投稿を公開">14</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/15/" aria-label="2018年3月15日 に投稿を公開">15</a></td><td><a href="http://kiryutimes.co.jp/date/2018/03/16/" aria-label="2018年3月16日 に投稿を公開">16</a></td><td id="today"><a href="http://kiryutimes.co.jp/date/2018/03/17/" aria-label="2018年3月17日 に投稿を公開">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">本社所在地</h3>            <ul>
        	   <li class="infobox-widget-description">
                <img src="http://kiryutimes.co.jp/wp/wp-content/uploads/2014/05/-e1401324547133.png" class="aligncenter" />〒376-8528　群馬県桐生市東4-5-21
TEL.0277-46-2511　FAX.0277-46-2540               </li>
            </ul>
        </li></ul>
                </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2018  <a href="http://kiryutimes.co.jp/">ウェブ桐生タイムス</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by <a href="http://www.bristolairportparkingshop.com/">Cheap parking at bristol airport</a> | Thanks to <a href="http://www.familyvacationideas.co.uk/">Family vacation ideas</a>, <a href="http://www.holidaygems.org.uk/">Holiday gems</a> and <a href="http://www.scottishcottages.org/">Scottish cottages</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-38570668-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Powered by WPtouch: 4.3.26 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kiryutimes.co.jp\/news\/14582\/":14582};
	</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kiryutimes.co.jp\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiryutimes.co.jp/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'69050090',post:'14582',tz:'9',srv:'kiryutimes.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '69050090', '14582' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>